Jump to content
Sign in to follow this  
clio

Et-4000

Recommended Posts

clio

Beste Satellite leden,ik heb sinds kort een Et-4000 hij loopt elke  dag wel een keer vast,dan moet ik hem van de stroom af halen en dan werkt hij weer even,kan en wil iemand mij daar mee helpen. :achja: Groetjes Clio.

Share this post


Link to post
Black Tiger

Het lijkt een beetje er op alsof de cache vol loopt of zoiets. Welke firmware heb je er op draaien?

 


Greetings, Black Tiger

Share this post


Link to post
clio

Hallo Black Tiger,er staat op Open Pli 4 Enigma,laatste upgrate 18-11-2014 en alvast bedankt voor je snelle reactie.Clio ;)

Share this post


Link to post
sat-ed

lijkt het kwaaltje van mijn vu wel....

ik heb pli er af geknalt en BH er opgezet en nog geen herstart hoeven doen.


...

Share this post


Link to post
Black Tiger

Ik zou even upgraden naar de laatste nieuwe Openpli van vandaag ofzo, eens zien of het euvel daarmee verholpen is.

Het lijkt mij inderdaad, mede gezien het antwoord van Sat-Ed, een firmware probleem. Het kan zijn dat het met een nieuwe versie verholpen is.

 

Anders is het een goed plan om een ander image te proberen zoals Sat-Ed schreef, al is het maar om te kunnen testen of het probleem dan daadwerkelijk over is. Dan weet je in elk geval waar je aan toe bent.


Greetings, Black Tiger

Share this post


Link to post

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  




  • Hosting Fun

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.