Jump to content

Recommended Posts

Wilde nieuwe software openpli in de VU doen ,maar problemen. VU +solo se ziet geen software, wel 20 usb "s geprobeerd,geen succes.TV start opmet storing Paars beeld en gekrijs.

Heb wel eens gelezen dat er met force.update bestand 0 kb iets gedaan kon worden ,om de box te dwingen de usb te lezen . Maar weet het niet meer ,kan iemand mij helpen.

 

Share this post


Link to post

Welke solo heb je daar de solo2, 4K of de SE? 

 

B.

 

 

Share this post


Link to post

SE       Geen 4K.

Edited by frba

Share this post


Link to post

Ik neem aan dat je hem vaker geflashed hebt met een usb stick?

 

Heb je er toevallig een ingebouwde harddisk in zitten?

Iets anders (bijv. externe disk) op een andere usb aansluiting?


Greetings, Black Tiger

Share this post


Link to post

Ja, heb hem verschillende keren geflashed, geen problemen gehad. Geen exeterne disk.. Heb altijd met de zelfde usb geflashed. 

Share this post


Link to post

Misschien foutje in de gedownloade imagine of verkeerde imagine voor de SE.

Hier haal ik ze altijd.

https://openpli.org/download/vuplus/Solo+SE/

 

B.

Share this post


Link to post

force bestand kan je ook renamen naar noforce misschien dat het dan wel werkt.

 

B.

Share this post


Link to post

Daar haal ik ze ook vandaan. Werk altijd perfect maar deze keer niet.Bij twee drie keer herhalen gaat de reciever beter werken,bijgeluiden zijn bijna weg. Kan alles invullen en speelt goed. In ieder geval bedankt voor hulp. Zal van de week force of noforce eens proberen.

Share this post


Link to post

 TV 13 jaar oud, wat opviel als reciever 1080I of P heeft en tv maar 720 heb ik een probleem met gekrijs en groen of blauw beeld.. Heb reciever op 720 beeldlijnnen gezet en probleem voor 99% weg.. Dus ik hoop dat dit goed is.

Share this post


Link to post

Dan wordt het toch eens tijd voor een andere tv vrees ik, want als de ontvanger op 1080 staat en jou tv maar 720 aan kan dan werkt dit niet. ;) 

 

Maar toch goed om te horen dat 1 gedeelte van jou probleem opgelost is.


Happy Funboardin'

Share this post


Link to post

Als je de ontvanger op 720p zet en daarmee is het probleem ook weg dan heb je nog steeds HD beeld zei het in een iets lagere resolutie maar dat kan nog steeds prachtig beeld zijn.

Wij hebben boven ook een moderne ontvanger maar een TV die geen 1080 aan kan en ook bijna 12 jaar oud is. Daar staat de ontvanger ook op 720p. Dat is geen enkel probleem. Je moet er alleen even aan denken als je evt. nieuwe firmware er in zet.


Greetings, Black Tiger

Share this post


Link to post

Klopt daar ben ik ook achter gekomen. In ieder geval bedankt.

Share this post


Link to post

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now




  • Hosting Fun

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.