Jump to content

* * * Sinterklaas is weer in het land * * *


Piet schoorsteen Funboard Stoomboot

Sign in to follow this  
Guest clem

Settings met SeteditOAKV3

Recommended Posts

Guest clem

Ik probeer mijn settings weg te schrijven met SeteditOAKV3 versie 0.29, dit lukt echter niet.

In config heb ik de port1 en het Humax model 5400 juist gezet

Pal G enz.

Wat doe ik verkeerd?

 

graag enige info

dank bij voorbaat

clem

Share this post


Link to post
Guest theGIZMO

@clem,

 

Welke foutmelding verschijnt er ?

Gebruik je wel een null-modem kabel ?

Share this post


Link to post
Guest clem

Hoi theGizmo,

Ik krijg geen foutmeldingen en ja ik gebruik de nullmodemkabel.

Na inladen krijg ik op de meeste zenders geen ontvangst, bad signal.

Met de Humbox 3.0 /4.0b gaat het prima, maar ik ben koppig en probeer het ook met de SeteditOAKV3.

Zijn er die wel succes hebben met deze editer en de Humax 5400?

mvg

clem

Share this post


Link to post
Guest theGIZMO

@clem,

 

Misschien een key-generator gebruikt ? Dan lijkt het goed te gaan...totdat je inderdaad je nieuwe settings upload en blijkt dat alles door elkaar is gegooid ---> extra beveiliging door de maker.

Share this post


Link to post
Guest clem

Yep, bedankt theGizmo

clem

Share this post


Link to post
Sign in to follow this  




  • Sint op motor Hosting Fun Sint op motor

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.