Jump to content
Sign in to follow this  
Guest iman

allcam 3.0 + 3in1 files

Recommended Posts

Guest iman

hoe komt het dat soms de funcard precies niet wil werken en je toch nog een kadertje krijgt van "not running or scrambled"

als je dan eens wegzapt en terugzapt lukt het dan wel meestal

zit de fout in de 3in1 files of in de allcam???????

Share this post


Link to post
NvBgm

Heb je ook de 2.2 versie geprobeerd.? Heb daar geen problemen mee de 3.0 versie heb ik nog niet kunnen vinden. Maar je mag hem mij mailen dan probeer ik die ook eens uit.

Share this post


Link to post
Guest iman

het is gewoon de 3.0 patch van s**4**l

maar ik denk dat het probleem ligt bij de funcard of de 3in1 files

soms gaat het rode lampje branden (betekent seca denk ik)

en soms niet.. voor hetzelfde kanaal

niemand die hetzelfde probleem heeft?

Share this post


Link to post
Black Tiger

Sorry, dit heeft niets met programmersoft te maken en hier geven we geen ondersteuning omtrent het al of niet werken van kaarten.

Dit forum gaat uitsluitend over programmers of programmersoftware op zich of tips omtrent welke programmersoftware te gebruiken.

 

Kaartproblemen is heel iets anders en daar doen we hier niet aan.:)

Topic Closed.


Greetings, Black Tiger

Share this post


Link to post
Guest
This topic is now closed to further replies.
Sign in to follow this  




  • Hosting Fun

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.