Jump to content
Sign in to follow this  
Guest ilya

veel gedoe om te loggen met ci cam irdeto f 2-017

Recommended Posts

Guest ilya

Al gelopen week mijn freecam aangepast naar een all cam f. 2-017, dus ik dacht effe testen hoe het loggen gaat.Ik heb een goed setje keys van irdeto,dus bij goodies de navoldende settings aangepast:

All cam : OFF, EMU: off en ECM irdeto

Getest met mijn kaartje , perfect, ik had beeld.Dus toen mijn season met walb 356 erin, baud op 9600 en loggen maar... DUS niet. Ik kreeg steeds in het log venster de melding : Request, Reply etc en ook sending ATR to Cam, geen beeld....Het bleek ook dat mijn channel vast zat.Wat nu dacht, effe de baud aanpassen naar 88XX of 86XX, niente., alles bleef maar vastzitten..Mijn echootje aan en uit etc.Wel ca 10 keer, Ik ontving de melding : 'Insert Card etc"". Wat ik ook deed , niente, de seasonlogger erin , eruit etc.

 

Tot nu toe ging het loggen perfect met de aston/seca.

Nu voor het eerst met ireto.ik heb geen flauw idee wat eraan de hand is.Ook bleef hier mijn ci cam vast zitten, ik kon niet meer bij de Goodies om de settings aanpassen naar de freecam.Uiteindelijk door mijn kaartje asc 1.2 erin te stoppen kon ik de freecam weer aanpassen c.q. activeren.Onderstaand mijn log., dat was alles en geen beeld.

 

Request Country Code

01 02 02 03 00 00 7D

Reply Country Code

01 02 00 00 02 03 00 10

03 82 00 17 01 17 02 17 03 17 04 00 00 47 45 52

F8

Request Country Code

01 02 02 03 00 00 7D

Reply Country Code

01 02 00 00 02 03 00 10

03 82 00 17 01 17 02 17 03 17 04 00 00 47 45 52

F8

Request Country Code

01 02 02 03 00 00 7D

Reply Country Code

01 02 00 00 02 03 00 10

03 82 00 17 01 17 02 17 03 17 04 00 00 47 45 52

F8

 

 

Ik heb een sterk vermoeden dat loggen met een cam 2 017 een grote mislukking is.Kortom wie heeft een goed idee (Het raam uit !!!)

 

 

ILYA

Share this post


Link to post
Guest geinponem

Dit ligt waarschijnlijk niet zo zeer aan de soft in de cam alswel aan de camzelf ik heb dit zelfde ook meegemaakt met de ene cam perfect samen met wallbanger en de andere niets als problemen ,waarschijnlijk ligt het (zo heb ik mij laten vertellen) aan de transistor van de kaartlezer. Overigens hadden beide cams 2.017 en waren beide door mij in dezelfde laptop geflasht met dezelfde file .

 

greetz Geinponem

Share this post


Link to post
Guest ilya

Hoe heb jij het opgelost!!!(Ik ben dus niet de enige die dat probleem heb, trouwens erg irritant.)

 

Enwat adviseer je mij.

 

 

ILYA

Share this post


Link to post
Guest geinponem

de bedoeling is dat de tor vervangen word, maar degene die dit voor mij zou doen is nog met vakantie dus ik moet nog even geduld hebben voor ik zeker weet dat dit de oplossing is.Als ik die zekerheid heb mail ik je wel effe.

 

greetz

Share this post


Link to post
Guest ilya

@Thankx Geinponem,ik ga nu zelf ook 2 weken opvakantie.Ik hoop als ik terug ben dat je de oplossing hebt.Een vriend van mij met cAM 2. 017 heeft ook de zelfde problemen als ik.Hij vertelde mij dat je beter de versie 2.016 over de 2.017 moet zetten om zo goed te kunnen loggen.

 

Hebben de andere boarders ook deze ervaring,@Geinponem zijn wij toevallig de enige die deze problemen hebben!!!

Ik hoop in ieder geval op meer bijval, oplossingen c.q. reacties.

 

 

ILYA

 

P.s. ik denk dat iedereen nu aan het strand ligt of naar het lowland festival te Biddinghuizen is gegaan. .))))

Share this post


Link to post
Guest MTB

Het probleem is steeds om HBemu aan de gang te krijgen, zo ook WB 356. Ik log met een season1

Baudrate 8228. !!!!

Instellingen CI-CAM. All ECM:off , SECA, EMU off.

Ga naar een CANAL DIgitaal kanaal. Selecteer bij HB emu bij Irdeto Canal DIgitaal en geef de tuner/cam een reset.

Als het eenmaal loopt op Irdetodruk je op Switch zodanig dat deze auto omscghakeld en hierna kun je SECA kijken. Taquilla PPV werkt niet.

WB gaat iets makkelijker.

Ik denk dat ik vanavond nog eens mijn season 2 uit de kast haal.

 

MTB

Share this post


Link to post
Guest ilya

Ik heb mijn season 2 door een techneut laten testen om te checken of de de spanning de boosdoener is.Ik gebruik nl de voeding van de pc/notebook.Helaas " pindakaas".

Dus de spanning van de season kan het probleem niet zijn, deze is keurig en stabiel op 5V .

 

Wie o wie weet de oplossing.

 

ILYA

Share this post


Link to post
Guest blokker2

heb ook zo,n cam gehad heel raar ding maar heb hem wel aan de gang gekregen, maar ik weet niet meer met welke boudrate, weet nog wel dat het er was die ik het minst verwacht had, zou wel eens 10472 kunnen zijn. maar kan het nu niet proberen want deze cam ligt nu bij een kennis.

de cam werkte bij mij ook niet met elke kaart. terwijl de kaart op mijn andere cam wel werkte zij deze cam gewoon no card.

groeten blokker

Share this post


Link to post
Guest ilya

Ik denk dat ik moet wachten op het moment dat de "tor "door geinponem gevangen is :)))

 

 

ILYA

Share this post


Link to post
Guest geinponem

hoi lees net de postings na en zag je reactie helaas is het op het moment zo dat wie op mij wacht wacht het langst daar er enige onenigheid is tussen mij en degene die de cam voor mij zou doen en ik dus op zoek moet naar een ander adresje.

 

greetz Geinponem

Share this post


Link to post
Guest ilya

Zodra je wat weet en uitgetest hoor ik het wel.In ieder geval bedankt voor je reactie.

 

ILYA

Share this post


Link to post
Sign in to follow this  




  • Hosting Fun

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.