Jump to content
Sign in to follow this  
Guest robin hood

C+ weg in irdeto?

Recommended Posts

Guest robin hood

Het lijkt wel of c+ bl en rood weg zijn op de funcard.

Als je zapt vanaf bv ned 1 op een 5400, dan geven de beide c's geen beeld . Na even op een seca kanaal te hebben gestaan ; weer terug, wel beeld.

Ook de atmel 90 s2343 (jupiter 1) geeft op gehele NL pakket geen beeld meer op mijn kaart. File heeft meer als jaar gewerkt.

Had trouwens op funcard de laatste file geladen van de bekende boards.(0609)

Goldje met laatste strsh file is wel goed, alles in irdeto blijft ok.

Morgen eens kijken wat er veranderd is...

Share this post


Link to post
Black Tiger

Ja kijk morgen maar eens, vandaag zijn ze namelijk redelijk aan het klooien geweest op het C+NL pakket met vanalles en nogwat.

Misschien dat het morgen beter is.


Greetings, Black Tiger

Share this post


Link to post
Guest duzz

Ik had hetzelfde probleem en ben een beetje aan het spelen geweest met de instellingen van de eeprom. Het is op de volgende manier op te lossen:

 

- Irdeto keys van C+ verwijderen met ISVSEdit 1.5 (Dit hoeft waarschijnlijk niet maar ik heb het gedaan om er zeker van te zijn dat de seca keys gebruikt werden).

- In het "main" tabblad "CA ID 01 00 (Seca)" aanvinken.

 

Dan met "Change on card" de wijzigingen naar de kaart schrijven.

 

Voor zover ik kan zien gaat het schakelen tussen de verschillende zenders van C+ nu snel en goed.

 

Oke, je hebt nu geen autoupdate meer van C+ maar je moet taquilla en kiosk ook eens per twee maanden bijwerken.

 

 

Greetingz,

Duzz

Share this post


Link to post
Guest pecari

het probleem met canal+ is als volgt op te lossen plaats de 02 key van canal+ bij Nova/hellas op 02 en je probleem is verholpen

ik weet niet of dit ook werkt bij het ds9 gebeuren.

maar op de funkaart werkt dit prima.

file staat op mijn site.

G.R Pecari

Share this post


Link to post
Guest SuperJoop

Er is een nieuwe Flash.hex 2.4 her en der te downloaden waarin het probleem is verholpen.

Share this post


Link to post
Guest satfreakholl

pecari bedankt.. werkt ook prima voor een jupiter1 kaart

Share this post


Link to post
Guest pecari

Ik heb zo juist de nieuwe hex file getest en dat loopt prima het lijkt iets sneller te werken maar het belangrijkste is dat het probleem van onze vrienden van Ca...+ opgelost is in de hex file

de file kun je vinden op mijn Site

G.R Pecari

Share this post


Link to post
Guest Satslope

Grappig, ik heb het probleem opgelost door de PMC pids aan te passen zodat de funkaart die 2 zenders via SECA pakt.

Ik vond het al vreemd dat m'n ACS1.2 ze gewoon decodeerde dus verbaast me niet dat het een bugje was....

Share this post


Link to post
Sign in to follow this  




  • Hosting Fun

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.