Jump to content
Sign in to follow this  
Guest redneck eyeball

Kiosque en aston 1.03 ?!

Recommended Posts

Guest redneck eyeball

Krijg alles aan de praat, gebruik standaard GW.

Op de aston 1.05 werkt alles ...

Op de aston 1.03 werkt alles behalve Kiosque ...

 

Met dezelfde kaart ... !!!

 

Iemand enig idee ????

 

CU

Red

Share this post


Link to post
Guest redneck eyeball

Heb files gevonden die werken ... zeeeeer bizar, een attack die enkel de 1.03 kan zien ...

 

Nu nog de mizerie dat ik die eeprom nog niet kan editen ... is geen secanix ... verder zoeken ...

 

CU

Red

Share this post


Link to post
Guest wizzaerd

Heeft het met die hoge ident te maken?

Share this post


Link to post
Guest rienk

heb dat probleem ook wel eens dit klinkt mischien vreemd maar alleen maar op kiosq 11 en 12 maar ook lang niet altijd terwijl de anderen het wel doen ?? blijft een beetje vreemd

Share this post


Link to post
Guest redneck eyeball

Die ident van Stream was ook een probleem, het enige wat je dan nog kreeg op elke zender was 'Initializing CI module' en verder niks.

Eens die ident uit de files was, overal beeld, behalve op de kiosken.

 

Ik snap nog altijd niet wat er scheelde. Er stonden maar 8 providers op de kaart ... dus zou moeten werken op de 1.03. De kaart werkte op de 1.03 voor de attack van Kiosque.

 

Weet er iemand wat hun laatste attack was ? Ik blijf het vreemd vinden dat de 1.05 er geen last van heeft ...

 

CU

Red

Share this post


Link to post
Sign in to follow this  




  • Hosting Fun

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.