Jump to content
Sign in to follow this  
Guest Satslope

Problemen op spaanse zenders

Recommended Posts

Guest Satslope

Op enkele zenders uit het CSD pakket (C*n*l+, rojo azul en watmeer op 11.973GHz zit) gaat de 3-in-1 cam plat. Als ik meelog komt er 1 keer een ECM-string uit, die wordt keurig beantwoord en daarna loopt ie vast. Het beeld schokt ook een beetje.

Wat opvalt is dat op een normale secadoos er een mededeling in beeld komt bij die zenders om ergens op te drukken.

Verder staat er op 'Mosaico" een mededeling dat vanaf 1 oktober de ontvangers opnieuw getuned moeten worden omdat er iets speciaals met de prime C+ kanalen gebeurt. Wat weet ik niet daar is mijn spaans niet goed genoeg voor ;)

Share this post


Link to post
Guest Satslope

Huh? Heeft niemand dit probleem???

Share this post


Link to post
Guest marciemarc

Nee, satslope, hier draait C+azul al een half uurtje zonder probs. Ik gebruik een 3in1 funkaart 2.4 met humax5400 en 3.2+cam.

Share this post


Link to post
Guest marciemarc

Heb net effe gelogd op CSD, maar het enige dat mij opvalt is dat die kanalen die jij noemt al met de oktober key (0c) uitzenden, de rest heeft nog de september key (0d). Heb jij misschien een type foutje in je 0c-key zitten?

Share this post


Link to post
Guest marciemarc

Welles nietes?

 

Wallbanger zegt op canal +, canal azul en canal rojo : key in use 0C 82 DC enz...

Alle overige kanalen lopen nog op 0D F0 D0 enz...

 

Nu nog eens opnieuw gecheckt. Sorry denktenk...

Share this post


Link to post
Guest marciemarc

Ja dat is niet eerlijk denktenk, als jij je foutieve posting kunt weghalen, dan kun je die van mij ook eruithalen aub!

Share this post


Link to post
denktenk

Heb je gelijk aan Marcie, ik schreef in mijn posting dat C+ azul op od liep, maar was inderdaad 0c. Canemania Azul liep op 0d en daar had ik hem opstaan, had dus niet goed gelezen.

Ik was er vanuitgegaan dat er nog niet gereplyed was, dus heb ik mijn "foutieve"bericht weggehaald, maar nu zie ik dat je al wel gereageerd had, vandaar deze reply.

Feit blijft dat ze dus op zowel 0c als 0d uitzenden, en ook op 0e (eurosport en TMC).


In het land der zwartkijkers is drie-oog koning.

Share this post


Link to post
Guest Satslope

De keys heb ik uiteraard nog eens gecontroleerd en in Wallbanger pakt ie inderdaad 0D.

Ik gebruik een Nokia 9500 met omgebouwde CAM, misschien dat het em daarin zit. Ik krijg het vermoeden van wel.. Maar hier is blijkbaar niemand met dezelfde configuratie? (9500 + AllSas4 Cam + Funkaart)

Share this post


Link to post
NvBgm

Ook op de configuratie (9500 + AllSas2.1 Cam + PiccardII) geen enkel probleem met deze zenders.

Share this post


Link to post
Guest Satslope

Welke versie van dvb2000 gebruik je? Dat zou ook een oorzaak kunnen zijn. Ik gebruik 1.80.8 maar heb met 1.82.0 hetzelfde probleem.

Strange allemaal..

Share this post


Link to post
Guest Satslope

Hmm probleem opgelost. Het lag aan de Allsas4 versie. Nu heb ik de OTP met Amon 2.1 er weer in en dan werkt het inderdaad weer. Alleen kan die versie geen PW op een MOSC aan, en moet je ipv de key 0E 6C xx die andere 76 xx gebruiken (en geen AU)

 

Verder heb ik getest met dvb2000 versies en een versie van 1.82.1 met de ecmpatch en de cardserial op 35xx xxx xxxx werkt als een trein. (kan ie zelf de juiste pid's vinden)

Ook in wallbanger is het serienummer makkelijk te patchen, zoek even op 00055 (ascii) en maak er 35055 van

Share this post


Link to post
NvBgm

Ik gebruik momenteel de nieuwste dvb2000-B5-D2 firmware.

 

Ja met de ECMpatch ben ik ook mee bezig geweest en werkte hier gedeeltelijk.

 

Waneer ik de patch gebruikte deden bij mij de Franse Canal+ het niet meer. Maar ik heb nooit goed begrepen waar je het serieel nummer veranderde. Misschien kun je daar iets meer over vertellen en ook waar je dit in WB doet. ??

Share this post


Link to post
NvBgm

Die in WB heb ik gevonden maar nu die van de kaart nog..

Share this post


Link to post
Guest Ghost

Hier werkt de Ecm Patch op alle kanalen.

Het ser.no van de kaart verander ik met Norton Commander.

(De Crd of Hex verander ik eerst in Bin)

 

Ik gebruik nu de 1821(Uli),In een 9500.

Ik heb wel een probleem met enkele Ab*at kanalen.

B.v:RiRe 13Oost.

Na 1 min bevriest het beeld.

 

Voor de rest werkt alles klasse!(Amon 2.1)

 

gr Ghost

Share this post


Link to post
Guest Satslope

Het serienummer van een fun 3-in-1 kaart kun je wijzigen met ISVEdit. Voor de andere (pic2) zul je waarschijnlijk met een hexeditor aan de slag moeten.

In Wallbanger ook met een hexeditor.

 

Overigens zit bij de ecm_patch een briefje waarin staat wat die wijzigingen aan het serienummer doen.

Bij mij werkt 35 prima. Heeft iets met de volgorde te maken waarin die de ECM pid zoekt. Ik zal met WB eens kijken wat er gebeurt als ik dat verander. Dan zal ie bij de franse zenders vermoedelijk via Viaccess ipv Seca gaan decoden.

 

Ik krijg op 1 zender geen beeld, TVBS Chinese terwijl de 0D key toch aanwezig is en de pid klopt.. Vreemd.

 

@Nvbgm: wat zocht je precies?? Oh ja, kun je mij die bin van die 4-in-1 eens sturen? Kan em niet vinden op de PL site...

Share this post


Link to post
Sign in to follow this  




  • Hosting Fun

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.