Jump to content
Sign in to follow this  
Guest mr.hotbird

Kan niet loggen met een 4.7se

Recommended Posts

Guest mr.hotbird

Kan mij iemand vertelen waar het kan aan liggen dat ik niet met een 4.7se en een season2 kan loggen op de hummax embedded gaat het wel??

Kan het aan de season2 liggen de hmk komt wel en daarna komt er niks meer?

Share this post


Link to post
Tech

Misschien een stomme opmerking maar heb je de baudrate wel goed staan?

 

9600 baud?


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang

Share this post


Link to post
Black Tiger

Euh... ik werk nu met de Noonemanit dvb software op mijn 9600 en daar krijg ik het nu ook niet meer mee klaar om te loggen.

Grmpfz.:(


Greetings, Black Tiger

Share this post


Link to post
satshow

Heb die versie er ook in zitten en loggen is geen probleem, even instellingen aanpassen in dat C menu.

Krijg gewoon de updates binnen in mijn aston 105.


groetjes satshow

Share this post


Link to post
Guest mr.hotbird

Ja ik heb de baurate op 9600 staan.

Ik zal eens proberen met een andere dvb versie heb nu de beta6 er op zitten.

En sat show mijn aston 1.05 werkt ook wel maar de 4.7 niet met WB.

Share this post


Link to post
Black Tiger

Welke instellingen aanpassen Satshow? Of liever gezegd: hoe moet wat op welke stand?

Zowel op Irdeto alsook op Seca krijg ik geen updates binnen met die NoonemanIT.

 

Zet ik dan de dvb1817 erop dan gaat alles weer als een trein.


Greetings, Black Tiger

Share this post


Link to post
satshow

Nu ik heb het werkend gehad in die versie en nu krijg ik ook CI error daarmee daarom heb ik versie 1847P erin gezet en had ik geen problemen meer.


groetjes satshow

Share this post


Link to post
Black Tiger

Ja oke, maar met de versie 1847p kun je niet hetzelfde als met de noonemanit versie of wel? Autoswitching?

 

Zoniet, dan moet je dus toch versies blijven wisselen als je wil loggen en de autoswitching wil gebruiken.

Vandaar dat het mooier zou zijn om het loggen ook in de NoOne aan de praat te kunnen krijgen.


Greetings, Black Tiger

Share this post


Link to post
Guest schumiNL

Met een nokia log je toch niet met WB :)

 

Ik zeg alleen maar SCSI rulezzzzzzzzzzzzz En dat werkt in alle DVB versies. Zoek maar eens naar een van de laatste Mlog versies.

Share this post


Link to post
Black Tiger

Euh.. zal best, maar mijn pc staat te ver van mijn Nokia af voor SCSI te gebruiken.

Ik heb nog 2 andere pc's geprobeert die ik naast de tvkast heb geplaatst, met 2 verschillende scsi kaartjes, maar daar was uitsluitend vgrabber mee aan de praat te krijgen (op eentje), op de ander bleef ie me steeds hangen zo gauw ik iets aangaf.

 

Wel ligt er een Nullmodemkabel naar mijn pc, maar daar kun je niet echt keys mee loggen bij mijn weten, vandaar dat ik mijn flaptopje gebruik met de season2 interface om te loggen.

Tot nu toe ben ik nog geen SCSI pcmcia kaartje tegengekomen tegen een gunstig prijsje.

1x kon ik er een krijgen, maar die was zo modern dat die niet compatible was met mijn antieke Compaqje p60.:)

 

Voorlopig dus toch maar even met de Season blijven loggen totdat ik een pc'tje in elkaar kan zetten waarmee ik scsi kan loggen.


Greetings, Black Tiger

Share this post


Link to post
Guest mr.hotbird

Heb eens een andere Ci genomen en die werkt wel.

Dus mijn Ci is niet goed kan nu met wb loggen.

Share this post


Link to post
Sign in to follow this  




  • Hosting Fun

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.