Jump to content
Sign in to follow this  
satjan

wat is er fout???

Recommended Posts

Wanneer ik kijk naar de tps zenders hier zie ik dat er een hoop niet meer werken .

En sommige nog wel ligt via er mischien uit?.

Share this post


Link to post

Ze zijn wel aan 't klooien, had vanmiddag een aantal keer "stream error" op Multivision, daarna wel weer beeld.


In het land der zwartkijkers is drie-oog koning.

Share this post


Link to post

Volgens mijn bron hier Dentenk zou tps is change the algoritim bezig kunnen zijn

iemand die nog wat meer van deze zaken afweet dan ik vertelde het mij tijdens het loggen dat er zeer rare dingen voorbij kwamen die hij nooit had gezien hehehehe spoken mischien ?.

Share this post


Link to post
Guest prutserjo

tps gaat naar een andere tranponder

tf1 academy paris prem m6 arte la5e

 

hotbird freq 11032v

sr 27500

fec 3/4

 

en alles werkt terug

 

gr prutserjo

Share this post


Link to post

Algoritme change????????

Nah gaan ze op hun eigen houtje het viaccess algo veranderen?

Zal de compatibiliteit niet ten goede komen;-)))))


In het land der zwartkijkers is drie-oog koning.

Share this post


Link to post
Guest Ghost

Inderdaad..

Tps kanalen op de hotb zijn alleen nog open te krijgen als je de fec op auto zet.

Als je NoMan gebruikt Optie 6(van NoMan )uitzetten.

Getest met 9500 en 4.0.

Wel de juiste ecm zetten.Op sommige kanalen heeft NoMan een probleem,kijk bij optie 0.

gr Ghost.

Share this post


Link to post
Guest Ghost

Bedankt voor de tip Prutserjo,

Op deze freq is het probleem opgelost.

gr ghost

Share this post


Link to post
Sign in to follow this  




  • Hosting Fun

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.