Jump to content
Sign in to follow this  
Guest marciemarc

Nokia9500 ontvangt geen AB signaal meer

Recommended Posts

Guest marciemarc

Ik heb hier een Nokia van een vriend staan, die ontvangt geen signaal meer van de afstandsbediening. Hij heeft enkele keren stroomuitval gehad vandaag, en sindsdien dit probleem. Ik heb de software er eens opnieuw ingezet, maar dat helpt niks. De remote werkt wel op mijn eigen nokia. Iemand een technisch tipje?

Share this post


Link to post
Guest activ

Er zit toch niet toevallig een gepatchte 1820 versie in? dan even default settings laden (via drie knopjes in en aanzetten).

Share this post


Link to post
Tech

Of heb je er een sandra versie ingezet?

Daar kun je nl. de box id veranderen zodat die naar een andere ab. luistert.


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang

Share this post


Link to post
Guest Satslope

En jouw AB daar reageert ie ook niet op?? Hmm..

Heb je de soft serieel geladen of met de bdm?

 

Dat van die boxid: ik heb de sandra/nomanit erin en daar kan dat, maar hoe weet ik nou naar welke die dan luistert??

(is daar een beschrijving van??)

 

Kan weleens makkelijk zijn!!!

Share this post


Link to post
Guest marciemarc

Activ had hier de gouden tip. Ik heb inderdaad de drie knopjes op het apparaat ingedrukt en toen kwam heel kort ERASE in het display. Nu werkt de AB weer perfect!

K'wist wel dat ie niet kapot was...

Share this post


Link to post
Guest Satslope

Da's mooi!

 

Heb ik nog steeds de vraag welke AB's je kunt gebruiken door die boxid om te zetten!! Wat dat is wel leuk!

Share this post


Link to post
Sign in to follow this  




  • Hosting Fun

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.