Jump to content

* * * Sinterklaas is weer in het land * * *


Piet schoorsteen Funboard Stoomboot

Sign in to follow this  
Guest appie39

ZEEEEER vreemd!!!

Recommended Posts

Guest appie39

Op mijn Humax had ik het volgende: Ik had de Realcam 4.1 -patch erop gezet.Ik was aan het zappen,maar ik vond ( en vindt) de patch niet zo soepel lopen.Bij het zappen had ik op de ORF totaal geen signaal.Settings gecontroleerd(freq , SR fec , diseqc enz),maar alles stond goed.Ik heb toen een paar dagen de situatie aangekeken,omdat ik dacht dat het door het weer kwam of een storing op deze transponder.

Omdat ik niet tevreden was over da patch,heb ik `m weer van de beste patch tot nu toe voorzien (2.4).Ik heb toen weer DEZELFDE settings erop gezet,en toen had ik op de ORF een normale signaalsterkte !!!

Kan iemand dit verklaren of heeft iemand anders dit ook?

 

Groetjes,

 

Appie

Share this post


Link to post
Guest pepper

Met de 4.1 cam heb ik hetzelfde, alleen als je blijft zappen van een PW zender naar ORF, gaat hij meestal wel weer open. Inderdaad ligt het neit aan de settings op de kaart

Share this post


Link to post
Guest digidirk

Heb hier al tijden hetzelfde probleem: geen signaal op ORF-transponder, terwijl op de Nokia MM 9500 op zelfde set (zelfs doorgelust via humax) ORF wel binnenknalt.

 

Werk hier met V-box om met disecq signaal oude draaibare installatie met polarmount en actuator aan te sturen. Toen ik laatst de V-box er tussen uit haalde had ik wonderbaarlijk wel een (zwak) signaal op ORF-transponder.

 

Blijft uitermate vreemd...

 

 

greetz Digidirk

Share this post


Link to post
Guest pet123

gebruiken jullie toevallig allemaal een grundig lnb? Ik heb hier het zelfde probleem gehad. Wel goed signaal op mijn nokia mediamaster maar op de humax niet. Een nieuwe alps lnb er in en het probleem was weg.

Share this post


Link to post
Guest appie39

Ik heb geen Grundig lnb.Ik heb 2 schotels met verschillende lnb`s en het probleem had ik op beide schotels.

Het kan toch niet aan de lnb liggen als ik met andere software wél signaal heb,of vergis ik me?

 

Groetjes,

 

Appie

Share this post


Link to post
Guest digidirk

Hier wel een Grundig LNB, maar laatst bij test op andere schotel en andere LNB zelfde probleem.

 

'k zal de Grundig voor de zekerheid eens even vervangen..

 

 

Digidirk

Share this post


Link to post
Guest dadaman

met de 4.1 heb ik geen update meer van de pk`s bij straem.

 

ik krijg het blauwe scherm niet meer om dan de humax uit en aan te zetten om de nieuwe PK`s binnen te krijgen.

 

en met de greek is alles naar wens.

 

dus ik heb de greek er weer op.

Share this post


Link to post
Guest pepper

Nadat ik nieuwe keys gebruik heb ik minder problemen.

De ORF zenders gaan niet meteen open maar dit kan even duren. Ook het schakelen van een PW zender naar ORF wil helpen.

Ik denk dat er toch verschil in de codering zit.

Share this post


Link to post
Guest digidirk

@pet 123: THANKS!

 

Vandaag mijn zes jaar oude Grundig LNB vervangen door een nieuwer 0,6 dB exemplaar en wat dacht je?

 

ORF spettert er uit!

 

Niet alleen ORF, alle transponders knallen twee keer zo hard binnen, zelfs op satelieten die ik met m'n 80 cm draaibaar tot nu toe amper kon ontvangen.

 

Wat een goede LNB al niet kan doen,

 

Die Grundig kan dus de vuilniston in!

 

Had al eerder problemen met zo'n ding, maar na zes jaar is íe toch echt aan vervanging toe, waardeloos apparaat!

 

Pet123 bedankt voor de tip!

 

Greetz Digidirk

Share this post


Link to post
Sign in to follow this  




  • Sint op motor Hosting Fun Sint op motor

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.