Jump to content
Sign in to follow this  
Guest apkay

oslink 1.1 onder xp?

Recommended Posts

Guest apkay

voor de oslink zijn er twee programmas

een voor win 95/98

een voor nt/2000

ik gebruik win xp pro

als ik het nt/2000 progie oslink 1.1 wil instaleren,

wil dat niet?

wie heeft dit al onder xp draaien?

Share this post


Link to post
Guest Skybobo

Is mij ook nog niet gelukt. Heb maar een multi-boot op mijn pc gezet zodat ik ook in '98 kan opstarten. Als je de files bekijkt die bij het 2000 pakketje zitten dan zie je dat er wordt verwezen naar de Winnt directory, Die heb je niet onder XP dus daar zal je wat moeten aanpassen. Ik zag in andere boards dat men wel e.e.a. onder XP en ME had draaien maar hoe en wat dat liet men achterwege dus dan weet je het wel....! Ben trouwens wel benieuwd want ik zou het ook graag onder XP willen proberen omdat ik onder '98 nog een paar storingen tegenkom.

 

 

groeten

 

Skybobo

Share this post


Link to post
Sign in to follow this  




  • Hosting Fun

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.