Jump to content

* * * Sinterklaas is weer in het land * * *


Piet schoorsteen Funboard Stoomboot

Guest MTB

Season of compoort defect.

Recommended Posts

Guest MTB

Andere tuner, andere season en andere laptop die 100% zeker werken en door combineren moet er uit te komen waar de schoen wringt.

Ik log op de freecam op baudrate 8228. Dit met een season1 dus zonder voeding.

Heb in het verleden ook al eens een compoort opgeblazen met de season, deze progt echter nog vrolijk verder met de VP20.

 

MTB

Share this post


Link to post
Guest activ

Ik lees hier niet echt een vraag in, zo te horen heb je alles al om het op te lossen. Als trouwens je season stuk blijkt zou ik hem niet weggooien, nieuwe max erop en dan is het meestal weer ok.

Share this post


Link to post
Guest ilya

Ik heb het sterke vermoeden dat deze topic een reply is op de topic " logprobleem of ontvangerprobleem"

 

Trouwens hij loopt nog steeds niet.Alleen met de org. C+ kaart erin ontvangt je EMM data.Verder geef ie alleen maar " an error occure the card" .Is om gek van te worden.

 

 

ILYA

Share this post


Link to post
Tech

Dan heb je de baudrate niet goed staan of de max232 is kapot.

Als de ci wel een kaart "ziet" door middel van het switchje wat in de ci zit, maar geen data krijgt, heb je inderdaad de melding dat er iets fout is met je kaart.

Lijkt me duidelijk, als je mosc het wel doet maar de season niet ligt het of aan je instellingen of aan de season.


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang

Share this post


Link to post
Guest ilya

Ikdacht ook dat mijn season kapot was, dus ik vrijdag een nieuwe gekocht.Bij koper de season getest en deze was oke.Vol goede moed zaterdagmorgen met season erin en wat dacht je de zelfde problemen.Ik logd ealtijd zonder kaart.Dus ik wilde deze keer loggen ook zonder kaart.De melding van an error etc. kan toen.

Ik dacht ik stop mijn C +r kaart ein , ik had vervolgens toen beeld en emm data.Walbanger gaf nu echter de working keys niet prijs!!.Normaal zonder kaart geeft de nieuwe keys prijs.

 

Al met al iets klopt er niet.Ik zal vanavond opnieuwe verschillende instellingen uit proberen en resetten , resestten.resetten etc. Als dit niet lukt daarna een andere computer van de week ophgalen en deze aansluiten.

 

Anyway jullie horen wel of ik deze week "mission impossible" tot een goed einde heb gebracht.

 

ILYA

Share this post


Link to post
Tech

Dit ligt echt niet aan de computer, je krijgt nl. wel data met een originele kaart dus de compoort werkt.

Ik denk toch dat je iets in de settings moet zoeken.


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang

Share this post


Link to post
denktenk

Klinkt lullig maar heb je misschien in WB per ongeluk nog het brilletje-knoppie ingedrukt staan?


In het land der zwartkijkers is drie-oog koning.

Share this post


Link to post
Guest ilya

Boys, harstikke thankx voor jullie reactie.Ik moet helaas zo weg.Ik zal morgen eerst jullie aanbevelingen uit proberen alvorens ik mijn npc gaat omruilen.

 

Fijne zondag avond,

 

ILYA

Share this post


Link to post
Guest pecari

het probleem zit meestal als je zonder exsterne spanning de season gebruikt in de stroom opnamen van de max232 die is dan net iets te hoog daar door zakt de spanning onder de toelaat baare grens met als gevolg dat het niet meer werkt en als er al iets stuk zou gaan aan de season dan is dat de max232 maar dat komt bijna niet voor bij normaal gebruik bij het gebruik van een laptop is de compoort spanning niet hoog genoeg als de season niet werkt.

mijn voorkeur gaat uit naar een season2 met voeding maar dit is persoonlijk de season2 heb ik beschreven op mijn site dus daar is ook nog wel info te vinden over de season2.

G.R Pecari

Share this post


Link to post
Guest ilya

@Pecari, wat ik niet begrijp dat ik al ruim een jaar log met een season2 zonder externe voeding.Vorige week kreeg ik voor het eerst de melding an error occure etc.

 

Op het S.F.B. dacht men dat het de max was. Deze max laat ik nu vervangen.Voor de tussenliggende periode heb ik een nieuw season2, zonder voeding, gekregen.Ook bij deze gaf ie an error occure with the card.

 

Dus logisch dat ik dacht het zal wel de com poort zijn en /of de nieuww season werkt ook niet, dus effe wachten of de oude gerepareerd is.

 

 

Thankx

 

ILYA

Share this post


Link to post
Guest ilya

Zojuist terug gekeerd van een zeer bekende techneut .

Mijn laptopje meegenomen en inmiddels mijn 2 seasons2.

Vervolgens heeft deze bekende mijn seasons doorgemeten, deze waren 100%.

Mijn season aangesloten op mijn laptop en zijn receiver.En....

 

"processing reset" antwoord ,het hele beeldscherm vol!!.

Ook de opmerking "an error occure the card " , hoe kan het anders.

 

Toen effe windecrypt gebruikt.Het zelfde laken een pak.

 

"Nog nooit zoiets meegemaakt" . vertelde hij mij.

Ik liet hem mijn log van 7 -1-2002 zien van Walbanger.

 

Wederom zijn antwoord " hoe is dit toch mogelijk"

 

 

"IK begrijp er niets meer van"

 

Hij belde toen een bekende en deze wist het ook niet.

 

 

Conclusie, mijnlaptop is niet voor 100% geschikt meer voor het loggen!!!!!!!!!!!!!!!!, (IK kreeg wel af en toe data met mijn kaart erin.

 

Na alles nogeens met hem op eenrijtje te hebben gezet rest ons een andere laptop te nemen en uit proberen.Dat ga ik dus van de

week doen.

 

Al met al een zeer vreemd gebeuren.Het enige wat ik ook nog kan bedenken is dat ik tussentijds de walbanger switcher gebruikt heb.Ik heb hem naderhand verwijderd.Ik gebruik nu nog alleen maar Walbanger 3982 .

 

Kortom , zefs de techneut stond te : kijken"

 

Spannend, dat loggen .

 

ILYA

Share this post


Link to post
Guest pecari

Heb je ook al geprobeert de season2 eens aan een gewone pc te hangen geen laptop?

Ja en het is natuurlijk vreemd dat het nu niet meer werkt maar het moet op te lossen zijn.

G.R Pecari

Share this post


Link to post
Cluyveduycker

Wat je ook nog kan proberen, is, ga naar apparaatbeheer en verwijder je compoort. Start de laptop opnieuw op en je compoort wordt in maagdelijke toestand opnieuw geinstalleerd.

Er zijn wel eens programmatjes die, ofschoon je ze niet gebruikt, de compoort blijven beinvloeden. Met deze methode ben je dat kwijt. Dit heb ik ook eens gehad met een programma met een eigen compoort driver.


VU+ Ultimo 4k 1xDVB-C(FBC) 1xDVB-S2(FBC) 1xDVB-S2

ET10000 3x DVB-S2

ET8000 3x DVB-C

Vu+ Solo 4k 1xDVB-S2(FBC) 1xDVB-C

Share this post


Link to post
Guest ilya

Gewoon dus je com 1 verwijderen.Ik heb windows mE.

Daarna opstarten ,wel de kabel in de comport.Is het nu zo dat windows automatisch een com1 weer aanmaakt.Ik heb nl geen flauw idee.Nog nooit zo iets gedaan.Dus ik wacht effe met dit te doen.

 

ILYA

Share this post


Link to post
Cluyveduycker

Ja, als je opnieuw opstart maakt Windows automatisch weer je Com1 aan. Ik zou de kabel niet in de compoort laten zitten, al was het maar voor de veiligheid.


VU+ Ultimo 4k 1xDVB-C(FBC) 1xDVB-S2(FBC) 1xDVB-S2

ET10000 3x DVB-S2

ET8000 3x DVB-C

Vu+ Solo 4k 1xDVB-S2(FBC) 1xDVB-C

Share this post


Link to post
Guest ilya

Zojuist een andere laptop erop aangesloten.

Seca doet helemaal niets, dus ik naar Irdeto.

 

Ireto port settings

 

Par none

Data Bits 8

ATR rate 8228 Data rate 8228

Vervolgens weer andere rates geprobeerd.

 

Op een geg. moment had ik de settings atr rate op 8228 en de baud rate data 9600.Kreeg weer de melding insert irdeto card.

 

Weer geen beeld.Ik heb toen mijn laptop naast me gelegd en effe aan half uurtje pauze genomen en de krant gaan lezen .Ik had wel alles " open " staan.

En toen.... een groot wonder......Ik kreeg ineens beeld.

 

Ik naar stream , ja hoor .na enkele minuten een update.

 

Perfect.

 

Conclusie. mijn nieuwe laptop (half jaar oud) doe het niet.Ik denk toch com port.en de baud rate settings moet zijn 8228/9600.

 

Ik ga van de week met seca experimenteren.De aston 105 doet het met C+ crd .Dus alle settings uitproberen en veeeeeeeeeel

geduld hebben.

 

 

Wordt vervolg.

 

 

ILYA

Share this post


Link to post
Guest ilya

Boys, de topic kan gesloten.Zojuist seca gelogd met mij n nieuwe laptop.Eerst de compoort verwijderen en daarna weer opgestart.Thankx Cluyveduycker.Erg leerzaam.

 

Conclusie van het geheel.:

Check compoort,

In het begin met het loggen veel geduld hebben

Alle mogelijk settings uitproberen

Regelmatig resetten, kaart erin eruit

Als ie eenmaal loopt, blijft ie lopen.

Vanavond zo'n 1,5 uur bezig geweest om mijn season aan de praat te krijgen.

 

Het voordeel was dat ik op een andere laptop kon testen of mijn kabel , season en aston voor 100 % oke waren.Vervolgens mijn nieuwe laptop gepakt en , na nieuw compoort, met de juiste settings ging ie lekker " lopen" .

 

Eind goed al goed. Dus MTB jij ook bedankt voor het starten van deze topic.

 

ILYA

Share this post


Link to post
Guest ilya

Eindelijk ben ik eruit.Al met al heeft het heel wat voeten in aarde gehad.

Hier in kort mijn verhaal.

 

IK dacht in 1e instantie dat loggen perfect ging..Het loggen van irdeto en viacces ging tot op heden redelijk.Ik moest wel geduld hebben , effe resetten etc.Helaas gold dit niet voor seca.Het lukte soms af en toe, na 20 minuten dat ik ineens seca kon loggen.Dit probleem intrigeerde me.Wat nu.

Ik een goede kennis gebeld.Dez e was i n het bezit van diverse receivers en seasons.

 

Dus ben ik vandaag bij hem op bezoek gegaan en de zaak professioneel opgepakt.

 

We gingen als volgt te werk:

Eerst mijn season in zijn receiver,, welke verbonden was met zijn laptop.

De instellingen op seca.

En wacht je direct “ lopen.Wat een genot. De keys vlogen om mijn oren.

Toen vervolgens mijn laptop hierop aangesloten en wat dachten jullie!!!

 

Geen enkel data, helemaal niet.Resetten etc. niente.

 

Conclusie, mijn laptop kapot !!!!!.Ik kon dat niet geloven.Mijn com port immers functioneert perfect.Proggen, printen, etc. maar loggen, klo…t…n.

 

De volgende stap was toen zijn season aan te sluiten op mijn laptop.En…… het werd een FEEST , een groot FEEST .De keys vlogen weer om mijn oren en wel ook nog een keer met mijn laptop..We gebruiken verschillende seasons van hem , nl met voeding en zonder voeding en lopen , lopen met MIJN LAPTOP

Tenslotte de eindconclusie.:

 

Mijn season is oke enerzijds en anderszijds is mijn laptop ook oke echter….

Deze tweegeliefden houden niet van elkaar.

 

Oplossing een nieuwe season kopen die wel van mijn mooie laptop houdt.

 

 

ILYA

Share this post


Link to post




  • Sint op motor Hosting Fun Sint op motor

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.