Jump to content
Sign in to follow this  
Guest mrbetalen

d1 box half beeld

Recommended Posts

Guest mrbetalen

eindelijk de alsas 4.1 erinmet nonemanit en nu werken de canal + rood en blauw. de premieres, 16.9, cinecinemas, cinedomes werken alle niet. ik heb een funkaart met de laatste nieuwe boris of satkoos al geprobeerd.

 

wie weet de uitkomst!

Share this post


Link to post
Guest xgabox

allereerst controleer of je recente settings lijst hebt.

 

dan kijk je in je menu:

 

druk dus menu >C (infoknop) dan zit je in het no onemanit menu,

 

optie 6 moet op isv staan

optie 7 seca reorder op AAN.

optie 8 moet dan op embedded staan .

bevestig met OK ,dan zal je wel beeld hebben,

Share this post


Link to post
Tech

Wel irdeto maar geen seca, en de juiste key's ? kijk dan inderdaad maar eens je instellingen na in de menu's.


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang

Share this post


Link to post
Guest mrbetalen

gisteren had ik na een recente zenderlijst op alles eventjes beeld, daarna in een keer helemaal niet meer. na onderzoek bleek dat hij de cam niet meer zag. na een nieuwe 27c512 erin werkte weer alles even! nu werkt de cam weer niet wat zou dit kunnen zijn?

Share this post


Link to post
Guest mrbetalen

het blijkt dat de cam heel eventjes werkt en daarna niet meer, kan het zijn dat ik hem te heet gestookt hebt?

 

als ik een andere cam plaats dan werkt alles !

Share this post


Link to post
Tech

Heb je het voetje wel goed gesoldeerd?

Ik zou de verbindingen maar even goed controleren. Inderdaad is het mogelijk dat je door een te hete bout een printspoortje beschadigd hebt die nu dus geen fijn contact meer maakt.


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang

Share this post


Link to post
Guest Ghost

@ mrbetalen,

 

Je zou het volgende eens kunnen proberen.

Als je beeld hebt zie je in je cam menu de juiste gegevens staan.

oa je kaart no.

 

Als je geen beeld meer hebt Zal je naar alle waarschijnlijkheid Alleen nog maar nullen zien staan.

 

Nu kan het zijn dat je in je voetje een ophoging moet maken.

(otp zakt tediep naar beneden).

Pak een oude tel-kaart en knip een vierkantje dat precies past(niet te strak)en plaats dit in je voetje.

Otp er in en kijken maar.

 

Ik hoop voor je dat het niet een print baantje is ,want dan kan je als eerste een goede loop opzoeken.

 

succes Ghost.

Share this post


Link to post
Guest mrbetalen

Je zou het volgende eens kunnen proberen.

Als je beeld hebt zie je in je cam menu de juiste gegevens staan.

oa je kaart no.

 

klopt

 

Als je geen beeld meer hebt Zal je naar alle waarschijnlijkheid Alleen nog maar nullen zien staan.

 

klopt ook

 

Nu kan het zijn dat je in je voetje een ophoging moet maken.

(otp zakt tediep naar beneden).

Pak een oude tel-kaart en knip een vierkantje dat precies past(niet te strak)en plaats dit in je voetje.

Otp er in en kijken maar.

 

ik duw hem maar tot hij boven aan helemaal gelijk ligt.

 

Ik hoop voor je dat het niet een print baantje is ,want dan kan je als eerste een goede loop opzoeken.

 

die heb ik maar ik kan niks zien !

Share this post


Link to post
Guest Ghost

Onder het voetje zijn ook print spoortjes vergeet ook niet om de onderkant te controleren.

 

Ik heb dit ook weleens gehad,en werd er niet vrolijk van.

 

Persoonlijk zou ik eerst een andere allsas proberen voor dat ik het voetje er weer vanaf zou halen,of de 27c512 uit de andere cam uitlezen(die wel werkt bij jou) opslaan en in een 27sf512(herprogrameerbaar)plaatsen.

 

Succes Ghost.

Share this post


Link to post
Guest mrbetalen

ik heb het printje eens onder de kraan afgespoeld en droog geblazen, daarna werkte hij als een speer. ik denk dat de s39 een beetje de boel in de war stuurde.

Share this post


Link to post
Guest opeltje

jaja onder de kraan.......

 

ik heb sinds een week ook dezelfde combinatie en had hetzelfde probleem. de fout zat hem echt in de settings. uiteindelijk een goede lijst gevonden en klaar was ie

 

greetings opeltje

Share this post


Link to post
Guest xgabox

staalborstel is ook erg goed :)

 

 

NOTE..!!! : Don't try this at home....!

Share this post


Link to post
Guest trust

S 39 ??? S5 !!!!

gr Trust

Share this post


Link to post
Guest mrbetalen

serieus, mijn collega had het gesoldeerd met S39 echt waar! ik verklaarde hem ook voor gek ! maar ja na afspoelen onder de kraan werkte wel alles !!! oke ik had eigenlijk gedestileerd water moeten gebruiken.

Share this post


Link to post
Guest opeltje

lekker in zo'n smd cam met s39 zitten te bakken........enne was het koud of warm water??????????

heb veel gehoord en gezien maar........

gelukkig doet ie het nog......

 

 

greetings,

 

opeltje

Share this post


Link to post
Guest mrbetalen

koud en warm, maar daarna werkte wel alles !!!

Share this post


Link to post
Tech

Hmm , schoonbranden met een brander is misschien ook nog wel een oplossing, iets voor de volgende keer misschien?

 

S39 ,dat die zooi nog bestaat okee, maar dat je dat gebruikt om smd te solderen, daar kan ik met de kop niet bij.

En nu maar hopen dat het roestproces niet te vroeg en te snel begint. Dat het gaat oxideren is zeker.


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang

Share this post


Link to post
Guest trust

Water over een print is niet zo erg als er op dat moment maar geen spanning op staat . Voor het bouwen van m'n eerste filmnet decoder + tuner maakte ik gebruik van die module's van een sloop chassis ( Philips K9 ) die tijdens hoog water een week onder water stond . En een kennis die Juke boxen restaureerd , legt de printplaten zelfs in de vaatwasser.

Goed laten drogen is het toverwoord.

( Maar S 39 voor SMD? %#@*& )

Gr Trust

Share this post


Link to post
Tech

O dat water is het probleem ook niet zolang er maar geen componenten zijn die water opnemen is er geen probleem behalve bij de low budget printen, die zuigen water op.

Inderdaad zolang er maar geen spanning op de printen heeft gestaan is er ne een goed droogproces niets aan de hand.

Maar S39 ???¿¿¿


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang

Share this post


Link to post
Sign in to follow this  




  • Hosting Fun

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.