Jump to content
Sign in to follow this  
Guest Satslope

Wijziging in irdeto codering?

Recommended Posts

Guest Satslope

Merkwaardig, mijn originele irdeot kaart werkt en wallbanger ook, maar de funkaart 5-in-1 weigert op nederland. Is er wat gewijzigd in de codering of zo?

Share this post


Link to post
Guest activ

Ik denk dat c+ een bug in de fun5in1 soft op het spoor is gekomen, alle andere emu's / kaarten werken nog gewoon.

Share this post


Link to post
Guest ilya

Ik constateer dat ook de DS9 perfect werken.Tot nu toe heb ik de stabiele resultaten met DS9.

 

ILYA

Share this post


Link to post
Guest fenzo

ikzelf heb in de hummax met 2002e en een fun 5in1 van satkoos geen enkel probleem, ook mijn 2e ontvnager philips met V9 en een hutsekluts geen problemen.

Share this post


Link to post
Black Tiger

Ik heb in de Nokia exact hetzelfde probleem met de Satkoos 5in1 files van 4 april.

 

Het blijkt dat de NL zenders vandaag alle pids gewisseld heeft.

Ik kwam er bij toeval achter omdat ik wel mooi signaal had op sbs6 maar hij wilde niet echt meer terwijl ik kort daarvoren nog gekeken had.

Dat kon dus niet, dus effe pid checken en jawel hoor, verandert.

Daar ligt dus de oorzaak.

Alleen vervelend dat mijn ontvanger niet automatisch mee gewisselt heeft.:(


Greetings, Black Tiger

Share this post


Link to post
Guest Ghost

klopt!

De pid's van de Nokia op "auto on "gezet,en alles weer ok.

Wat ik wel vreemd vind is dat ik op de fun niet meer ird(c+)kan kijken.

Als ik swith op seca,krijg ik af en toe stil staand beeld.Dit lijkt een probleem in de flash van de fun.

 

Met DS9 geen enkel probleem.

Gr Ghost.

Share this post


Link to post
Guest Satslope

Beeld krijgen lukt via seca maar NIET via irdeto met de fun.

Ook niet met nieuwere flash files V3.2b

 

Er zit gewoon een fout in het afhandelen van de ECM's op de fun lijkt het.

 

De funsoft voor de seca doos (V9) die werkt weer WEL op irdeto.

 

Hopelijk lost de maker dit op.. De Nokia heeft een duidelijke voorkeur voor irdeto, ik kan nu via autoswitch op S-I-V wel kijken maar het wisselt veel trager.

Share this post


Link to post
Black Tiger

Vreemd Ghost. Ik heb bij mijn 9600 de autopid en autopmt ook op ON gezet (guide->7) maar bij mij hielp dat alleen bij bijvoorbeeld Discovery, maar niet bij de rest.

 

Ik zal de Switchingtip van Satslope eens proberen.


Greetings, Black Tiger

Share this post


Link to post
Guest Ghost

@ Black Tiger,

 

Vreemd is het inderdaad, sommigen hadden na de pid wissel wel beeld maar geen geluid,en anderen hadden helemaal geen beeld en geluid.

Ik moest ook opstarten met seca ( auto swith op s-i-v )omdat ird- niet meer opende op de fun(voor c-).

 

Gr Ghost.

Share this post


Link to post
Guest zakloamp

Ja de pid is verwisseld.

 

Zelfs op de Boris Fun en de Satkoos Fun doet die ook niet in de Humax, die nederlandse kanalen op de Irdeto.

 

Een Atmel 2323 geprobeerd, en nee hoor die doet het ook alweer niet, wat eerder altijd deed.

 

Hebben ze nu iets gevonden een bugje in de Atmel processors, dus niet die fun zelf???

 

Greetings Zakloamp

Share this post


Link to post
Tech

Wat betreft de 5 in 1 , zet maar eens een key 02 van c+ op alle prov. 00 en vogel maar eens uit wat er nu precies gebeurt. In ek geval heb je wel weer beeld :)

File's downloaden kan altijd nog ,maar je leert er geen zak van.


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang

Share this post


Link to post
NvBgm

Naar aanleiding van bovenstaande bericht heb ik alleen bij stream de 02 key van c+ ingevoerd en inderdaad weer beeld in irdeto.

Dus word er op een of andere manier niet naar de juiste provider geschakeld.

Nog even zoeken en we zijn waar we willen zijn. (denk ik)

Share this post


Link to post
Tech

Juist ja , je hebt nu in de gaten dat er verkeerd geschakeld wordt.

Nu nog uitzoeken wat er precies fout gaat........

 

Zie nu wel dat je er geen files voor nodig hebt?:)


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang

Share this post


Link to post
NvBgm

Joepie het werkt weer en we weten ook wat er fout ging.

Maar dat hebben we allemaal al gevonden denk ik.

Share this post


Link to post
Sign in to follow this  




  • Hosting Fun

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.