Jump to content
Sign in to follow this  
Guest vladimir

nokia vrij zenders

Recommended Posts

Guest vladimir

Heren,

Met mijn nokia 9500 wat voor een settings lijst er in zet met alle soorten files, de vrije zenders komen niet op.

Wat zie ik over het hoofd? Alle zenders taq kios de Duitse zenders doen het wel behalve ned. 1,2,3 enz niet ik werk met dvb edit isvedit maar geen resultaat.

 

Alvast bedankt vladimir

Share this post


Link to post
Black Tiger

Als je dat vandaag gebeurd is kan ik me er wat bij voorstellen.

Op vrijwel het volledige NL pakket zijn plots de pid's verandert, de settingslijsten zijn daar nog niet op aangepast.

Dus even zelf de pid's juist ingeven, of anders even wachten op een nieuwe aangepaste settingslijst.


Greetings, Black Tiger

Share this post


Link to post
Guest vladimir

BT

Het is inderdaad op de nacht van 16. 17 gebeurt

Zou jij mij een aantal pid kunnen geven om een aan te passen

bv ned 1,2,3.

g vladimir

Share this post


Link to post
Guest Bjorn-007

hoe kun je die nieuwe pid's eigenlijk vinden ??

als ik hem op auto pid heb staan dan wil die niet.

hoe kom ik ernu achter dat ik de goeie pids heb.

 

groeten Björn

Share this post


Link to post
Guest jdelamain

aangezien je posting bij DVB2000 staan neem ik aan dat er ook dvb2000 in je nokia zit. Dan in het pid menu op "auto on" zetten en alles is opgelost

Share this post


Link to post
Guest Bjorn-007

doet ie niet echt

hij wil ze niet pakken als ie op auto pid staat

 

heb een amon cam misschien is dat het

Share this post


Link to post
Black Tiger

Als het goed is dan zou je een no-one-man-it versie in je Nokia moeten hebben.

Druk dan op menu-c-0 (dus naar het noonemanit menu en dan op 0 drukken) dan zie je de pid van de zender waar hij momenteel op staat geschakelt.

 

Er kunnen ook meerdere pids zijn, maar uiteraard moet je dan die kiezen waar 0019 achter staat.

 

Het beste kun je de pids wijzigen in de settingslijst en die dan weer opnieuw er in knallen, want als je zo'n pid in de Nokia wijzigt bewaart hij dat niet.


Greetings, Black Tiger

Share this post


Link to post
Guest batyko

DVB2000: beta 8

 

guide > 7 > A > B > 3

 

hierna houd de nokia de pid, wel vast.

 

have fun

Share this post


Link to post
Guest Bjorn-007

ik heb nu no-one-man-it in m'n Nokia, maar hij wil de pids niet heb nu wel beeld, maar als ik verder zap bewaard hij het niet. ook niet als ik ik replace chanel doe.

 

waar moet ik die pids in dvb edit wijzigen (het zijn er zo veel)

video pid, text pid, enz of zit ik hier verkeerd.

 

oh ja, nu doet tequilla het ook niet meer (deed het gisteravond nog wel, en dat probleem van begin van de week had ik met nieuwe settings opgelost), maar sinds ik de no-one-man-it software er in heb niet meer. ik geloof dat ik hier ook iets moet aanpassen weet alleen niet precies wat.

 

groetjes Björn

Share this post


Link to post
Guest trust

Bjorn , ga op een zender staan die geen geluid heeft, druk menu-6-9 dan krijg je een lijstje met kanalen van 1 transponder , druk dan op OK daarna op 6 Upd/ins all .

( Dit moet je voor alle transponders van C+ doen )

Alle zenders uit dat lijstje hebben dan geluid , alleen staan er soms een paar ( Radio ) kanalen bij die kun je met menu -9-8-5 deleten .Druk in dit menu NIET op A , want dan heb je nog maar totaal 12 kanalen .

Succes .

Gr. Trust

Share this post


Link to post
Guest Bjorn-007

ik heb wat gevonden.

 

ik lees de pid uit met menu-C-0 en dan voer ik het getal bijvoorbeeld voor nederland1: -05df- weer in bij menu-7-7

en sla hem dan op met a-3

 

dit werkt voor de nederlandse canalen.

 

maar bij tequilla werkt het nog niet echt

 

iemand nog tips ???

Share this post


Link to post
Guest vladimir

Bij een aantal zenders had ik geen geluid maar als ik aut pid on zet is er weer geluid bij deze moet ik wel in dvb edit vast leggen, maar de Nederlandse zenders zijn nog steeds zwart.

Ik heb geen menu-C-0 als ik dit doe verschijnt er een mooie rode balk. Maar onder menu-7 kom ik een menu tegen met verschillende pids ik heb een aantal veranderd in -05df- zonder resultaat.

Zijn er nog suggesties??

 

Als ik mijn aangepaste lijst er in wil stoppen zitten de radio zenders er niet bij L hoe kan dit?

Gr valdimir

Share this post


Link to post
Guest Matrix

@Bjorn, Taquilla zal door de pids aan te passen niet gaan werken aangezien deze provider in Seca2 gecodeerd is, en eigenlijkniet meer in de oude Seca1 te ontvangen is.

 

@Vladimir, Heb je dvb2000, ga dan op bv ned1 staan waar je geen geluid hebt, druk dan op menu (GUIDE), tuner (6), search (9) zoek ned 1 uit de lijst, dan OK en replace channel kiezen. Nu heb je er weer geluid bij. doe dit bij elk kanaal. Suc6!

 

Matrix

Share this post


Link to post
Black Tiger

@Bjorn-007, euh... dat had je niet hoeven vinden, want als je een paar postings hoger naar de posting van mij gekeken had, had je daar al gezien dat ik de menu-c-0 voorstelde als oplossing.:)

 

Ik heb vanavond overigens aan een Dbox1 gewerkt met Duitse cam. Zelfde probleem. Overflow 1826 er in.

 

Na guide-7-8 de dingens op "auto" te zetten sloeg het beeld vast. Daarna een cam-reset gedaan middels guide-8-3-2 en dan een init met 3 en hups beeld. Daarna opslaan middels guide->7->menu->2 (replace channel) en klaar was kees.

Evt. kun je ook voor het opslaan de autopids en pmt's weer uit zetten. Moet je zelf weten.


Greetings, Black Tiger

Share this post


Link to post
Guest vladimir

@ matrix,

 

mijn pids staan juist naar mijn mening nl:

ned1 video 00A2 audio 0058

ned2 video 00A3 audio 0056

ned3 video 00A4 audio 0060

 

Ik heb nog steeds geen beeld en geluid. Ik heb ook geprobeerd om de kanalen te vervangen maar daar reageert mijn nokia niet op.

 

Na de reset de (2 pijltes + stand by) is mijn boot up ook veranderd er komen 2 strip figuren naar boven met een liedje. En de klok staat 2 uur te vroeg.

 

Gr vladimr.

Share this post


Link to post
Black Tiger

Dat laatste is logisch. Na zo'n 3 knopjes-reset wordt de Nokia teruggebracht naar fabrieksinstellingen.

 

Zo worden veranderingen aan de loopwijze van de zaplijst ongedaan gemaakt, kleurtjes weer origineel maar ook de start-picture wordt weer geactiveerd.

Dat soort grappen zul je dus weer even uit moeten zetten als je dat niet wenst te hebben.

 

Waar ik me over verbaas is dat het jou niet lukt om met guide->7 de zaak op orde te krijgen.

Je ziet dan inderdaad verschillende pids enzo, maar je moet met de 8 even de autopid en autopmt (optie 8 en 9, springen gezamenlijk op ON als je op 8 drukt) activeren.

Aan de pids zelf hoef je dan niets te veranderen dat gebeurt automatisch.

 

Welke overflow heb je er in overigens?


Greetings, Black Tiger

Share this post


Link to post
Tech

Matrix , de taquilla's zijn nog wel degelijk te ontvangen in seca 1 , en wel op provider 0033 als je de juiste key's hebt :)

 

Wat betreft het pid probleem , als je je mosc erin stopt zul je zien dat de auto pid optie wel degelijk werkt.

Kijk maar eens wat er fout zit in je kaart ....... naar het lijkt werken jullie allemaal met een 5 in 1 :)


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang

Share this post


Link to post
Guest Happy2000

Als je met een fun5in1 draait en je gebruikt niet NOONEMANIT dan moet je de funfile even aanpassen, op de provider van stream zet je nu de keys van canal+ en alles is opgelost.

Dit geld ook voor de NOONEMANIT versie als je geluid en beeld op rtl4 enz niet goed is.

oja zet hem dan wel even op I.S.V, en natuurlijk kanalen opnieuw inlezen (pids enz).

 

 

Greetz

Share this post


Link to post
Guest vladimir

@BT,

 

de autopid activeren is geen probleem dit gebeurt ook menu-7-8 of 9 bij 8 komen ze allebei gelijk op on. Wat ik ook doe geen beeld Menu-8-3 (cam reset) en cam init nada niks.

Wel komt de text onder in het beeld wat de zender uitzend bv ned. 1 11.55 wie is de mol

 

@ Happy2000

Ik gebruik de satkoos file en heb de seca key in straem (idroto) en in 000A gezet zonder resultaat

 

De soft is:

© Uli H

DVB V1.82.0 (15.11.2000)

Share this post


Link to post
Guest Happy2000

Nee je moet bij het irdeto gedeelte naast canal+ (dus stream), op de plek van key 02/04 de irdeto keys zetten van canal+.

Met andere woorden zorg dat er bij stream het zelfde staat als bij canal digital.

Ik heb op een ander board gisteren de 5in1 file gezet die wel goed werkt, mag geloof ik de naam niet noemen van dat board.

 

Dan moet het gewoon weer goed werken.

Share this post


Link to post
Sign in to follow this  




  • Hosting Fun

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.