Jump to content
Sign in to follow this  
Guest Josje01

Geen signaal op NeD kanalen?????

Recommended Posts

Guest Josje01

Hoi, ik heb hier een Nokia 9500 met NoonenmaniT soft. 1.2 tweede versie. De cam is Allsas4 . Het toestel werkt op alle zenders die mogelijk zijn , behalve op de Nederlandse zenders.

Hier geeft het toestel geen signaal, als je even wacht komen er toch een paar blokken tevoorschijn die na lang wachten een beeld proberen te vormen. weet iemand wat er fout kan zijn .

Met een Humax 5400 geen problemen op dezelfde schotel met een twin Lnb, dus Hotbird en Astra. Wie wil mij helpen.????

Greetz ;Josje01

Share this post


Link to post
Guest Carpio2

Niet van mij:

 

Ga via Guide(blauw) daarna info(rood) toets het

overflow menu in en verander daar de setting van:

6-Autoswitch naar S-I-V

7-Seca reorder moet op ON staan.

 

Bevestig met de OK toets op je remote en je moet

weer beeld hebben.

 

Veel plezier.

Spin off

Share this post


Link to post
Guest Ghost

@ Josje01,

 

Als je met een Fun kijkt moet je inderdaad je auto swith op s-i-v zetten en de pids(menu 7)opnieuw in lezen.

 

Maar ik denk dat er nog een ander probleem is.

Als je signaal wegvalt met een twin lnb kan je een probleem hebben door dat je 2 ontvangers tegelijk aan hebt(b.v nokia en hummie).

Ik heb dit probleem gehad met Al*s lnb.

Probeer eens om alleen de Nokia aan te zetten.

Gr Ghost.

Share this post


Link to post
Guest Josje01

Ghost, ik heb alleen de nokia met twin lnb op een aparte schotel

triax 88cm. De Hummie op een aparte 78 schotel. Dat kan het niet zijn. Andere suggesties zijn welkom.

Greetz ;Josje01

Share this post


Link to post
Guest Josje01

Zoals al gezegd heb ik de Nokia9500 op een aparte schotel triax 88 cm

met twin lnb. De settings zijn voor twinlnb. Overal beeld zowel op palco als kiosk en premiere, maar de nederlandse zenders geven geen beeld of een blokkerig beeld wat wijst op geen goed signaal.

Toch heb ik een zeer goed signaal met de twin op astra en op hotbird. Zou een satslope een oplossing kunnen zijn??

De cam van de nokia is omgebouwd met de allsas4 chip. De soft van de Nokia is de noonemanit 1.2 ook heb ik de dvb2000 beta8 geprobeerd , ook hetzelfde probleem. mijn tweede vraag: met een schotel met twin Lnb een mediamaster 9500 normale settings geladen aangesloten op de twin geeft geen beeld, kan ik begrijpen omdat de 1ste LNb de hotbird is. Doe ik nu menu 9 -9 -2 de lnb op 2 zetten dan wel beeld. Hoe sla je deze instelling op in de noonemanit soft???

Wie kan me op weg helpen??

Greetz: Josje01

Share this post


Link to post
Guest Ghost

@ Josje01,

Dit kan je aanpassen met b.v DvbEdit.

Je kan ook het volgende proberen:

Ga naar een ander kanaal welke op lnb2 staat.

Geef de frec- van de Nederlandse zenders in,zoeken, opslaan ,en de oude zenders(Ned) verwijderen.

Gr Ghost.

Share this post


Link to post
Sign in to follow this  




  • Hosting Fun

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.