Jump to content
Sign in to follow this  
Guest kirech

via digital

Recommended Posts

Guest kirech

Hallo,

Mijn CAM is upgedate naar de allsas 4.4.

Op hispasat heb ik nu TV cabo maar niets van VIA DIGITAL.

Ligt dit aan CAM/Receiver (Nokia) MM9500 of oude keys ?

Thanks,

Kirech

Share this post


Link to post
Guest activ

Ik zou denken aan de keys.

Share this post


Link to post
Guest kirech

thanks active.

Heb de laatste fun (03-06) files maar daarmee werkt het niet.

Zal dus ff wachten op eventuele nieuwe keys.

Kirech

Share this post


Link to post
Guest activ

ecm pids gecheked?

Share this post


Link to post
Tech

Kijk maar naar de key's , cabo wisselt nu eenmaal minder dan de viasat


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang

Share this post


Link to post
Guest kirech

Hoi

De keys zijn overal dezelfde: 45 xx etc en D9 xx etc.

(zijn ook dezelfde in verschilende fun files)

Werk met NoMan... 1.3h soft op Nokia , dus ecm pids zouden niet van belang moeten zijn ... of toch ?

In elk geval dank u !

Kirech

Share this post


Link to post
Guest activ

De ecm pid is altijd van belang, nooneman zet hem (soms) met de juiste instellingen automatisch goed maar als iets niet werkt is het na de keys het eerste om naar te kijken.

Share this post


Link to post
Tech

Zeker zijn die erg belangrijk ,kijk anders even onder guide-i-0 , daar zie je de pids staan ,kies anders eens een andere tot je beeld hebt.


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang

Share this post


Link to post
Guest kirech

Krijg geen via digital op mijn scherm, wat ik ook doe.

Heb de PCM gelogd en ingegeven, keys gechecked, Firmware veranderd , etc.

TV Cabo is wel open, dus nagra werkt wel degelijk.

Kan er iemand die Via digital heeft bevestigen dat de keys beginnen met 45 xx xx en D9 xx xx.

Dank u

Kirech

Share this post


Link to post
satelliet

Die 45 xx en D9 xx moeten kloppen, tenzij ze vandaag gewijzigd zijn, ik kan het nu niet onmiddellijk natrekken. Mochten ze toch gewijzigd zijn, dan laat ik iets weten.

Share this post


Link to post
Guest kirech

Hoi,

Probleem is algemener blijkbaar.

Ook polsat op HB blijft op zwart, zelf met laatste keys.

Enkel TV Cabo gaat open. Begrijp er niets van.

Kirech

Share this post


Link to post
Guest activ

Polsat heeft laatst een functie in gebruik genomen van nagra waardoor deze niet meer werkt op de funcard. Dat klopt dus wel dat je daar geen beeld op hebt.

Share this post


Link to post
Guest PauK

Als je nog aan het zoeken bent, moet je de 45 .. key wijzigen naar een 61 .. key.

 

Die ViaDigitals doen de laatste tijd sowieso raar, ook qua ontvangststerkte - ik ga eens zoeken waar dat aan kan liggen.

Share this post


Link to post
Guest kirech

Ik heb al verschillende tegestrijdige berichten gelezen.

Kan iemand aub confirmeren dat via digital wel of niet werkt op zijn nokia mediamaster.

Bij mij werkt het in elk geval niet.

Indien dit wel werkt bij jou, kan je aub de firmware versie van de MediaMaster (9200/9500) doorgeven, de versie op de irdeto CAM en de FUN kaart flash versie (+ eventueel enkele pid's van via kanalen om te dubbel checken.

 

Dank u,

Kirech

Share this post


Link to post
Guest activ

Of alle via digital kanalen werken durf ik niet te zeggen maar ik kan wel zeggen dat in ieder geval alle palco kanalen werken. Die heb ik zelf getest.

Share this post


Link to post
Sign in to follow this  




  • Hosting Fun

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.