Jump to content
Sign in to follow this  
Guest apkay

wil niet werken in de mm.

Recommended Posts

Guest apkay

snap er niets van funkaart werkt wel in humie

maar niet in de magic module

heb boris en satkoos geprobeerd,zelfs de boris mm file.

gw seca en org seca/irdeto werken wel.

telkens waneer ik een fun kaart in de mm stop,raakt tie van slag

kan de de cam dan niet vinden

heb ook div gama's geprobeerd 9 11 12,tetra en pentra

heb er nu 11 in zitten.

dit probleem heb ik in de humax 5400 en ook in de topfield4000

wie heeft hier ervaring mee?

Share this post


Link to post
Guest activ

Wat voor funkaart is het? als het de smd is heb je dan wel de boel afgeplakt?

Share this post


Link to post
Guest Ghost

Probeer eens je card type te veranderenbv:

0000 0602 0100 0500

of:0000 1800 0100 0500

of:0601 0602 0603 0604

 

Helaas heb ik geen mmodule en een hum,maar misschien dat het werkt.

Gr Ghost.

Share this post


Link to post
Guest apkay

ik heb de plastic met de 8518-1264,

en een smd met led's.

maar gebruik de plastic in de mm.

zal dat veranderen van het kaarttype eens proberen.

ben nu net wakker dus ff bijkome.

Share this post


Link to post
Guest apkay

krijg nou tiete.

heb c4 en 8 afgeplakt op de fun plastic,en lopen als een tietelier

hehe das ff bijkome.

nu vind tie de module ook gewoon.

dus dat was het probleem.

bedankt voor de tip.

Share this post


Link to post
Sign in to follow this  




  • Hosting Fun

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.