Jump to content
Sign in to follow this  
satelliet

Probleem oude cyfra

Recommended Posts

Ik heb hier een cyfra-kaart. Die werkt natuurlijk niet meer.

Dacht ik zet er canal digitaal bij op, maar dit geeft geen beeld.

 

Nu verwijder ik de cyfra omdat ik dacht, het zal deze zijn die de kaart blokkeert.

 

Nu zit ik met:

provider "1" staat dus niets meer in, gewoon een ledige lijn in MKf

provider "2" is canaal digitaal, maar geeft geen beeld.

 

Waar zou mijn fout liggen, of is de kaart nu om zeep? Zou mij verwonderen.

Share this post


Link to post
Guest Ptje

Wat is de startuprecord ?

Share this post


Link to post

Zal eens kijken of ik de log nog heb, was per toeval een kennis van mij (ook een funboard-lid) die zo'n kaartje nog had liggen.

Hij heeft het terug meegenomen en is nu voor 14 dagen op verlof, dat wordt even wachten dus.

Share this post


Link to post
Guest FranX

Geen lege regels in een provider lijst, de providers na deze lege regel worden vaak niet herkend (dus ook geen beeld)

 

Verwijder Canaal digitaal maar eens, en zet deze dan weer terug (op 1) en met het juiste startup record (voor een org Secadoos) moet het bijna wel werken.

 

Grtz FranX

Share this post


Link to post

Dacht ik al dat het dat moest zijn.

Mijn maat komt binnen een week terug uit verlof en dan kunnen dat even testen.

Bedankt voor de hulp jongens.

Share this post


Link to post
Guest Satslope

cyfra heeft van die leuke oude 4.0 kaartjes en die kun je helemaal clonen met sce (RvG).. Wel opletten dat je alles goed doet.. Maar simpel een 01/ppua erop plempen gaat ook..

SECA provider mag je nooit weghalen!

Share this post


Link to post
Guest Ptje

Dan hebben die een atr met 54 erin :))

Share this post


Link to post

En om dan helemaal duidelijk te zijn 100% clone alleen met

 

 

3B F7 11 00 01 40 96 52 84 03 0E 6C B6 D6 (V3.0)

3B F7 11 00 01 40 96 51 30 13 0E 6C B6 D6 (V3.1)

3B F7 11 00 01 40 96 54 30 04 0E 6C B6 D6 (V4.0)

 

woutje

Share this post


Link to post
Guest Satslope

'k heb een keer een nederlandse gecloond. Die had een nummer wat met 012 begint. Bleek ook een 4.0.

 

Had ik op een 3.0 van Premiere een kloon van een kabel digitaal en nu gooien ze die steeds naar 1/1/92, over het UA lijkt het.

Jammer....

Share this post


Link to post
Sign in to follow this  




  • Hosting Fun

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.