Jump to content
Guest mike c200

probleem met laden nieuwe software

Recommended Posts

Guest mike c200

Hi

 

Ik heb een nokia 9200 met dr overflow heb ik er zeker 1,5 jaar gelden in gestopt.

 

Maar ik wil nu nieuwe software plaatsen in mijn nokia

Ik gebruik daarvoor de dvdedit die ik vandaag gedown load heb

maar heb een probleempje zegt "mediamaster didn't respond after reprogremming

subroutine was sent"

 

de settings down loaden of uploaden naar de ontvanger werkt perfect.

Heb een nieuwe lijst van internet er in gezet

 

ik heb nu versie 1.87.7 met dat muziekje van de deutse MAUS sendung

 

ik denk dat ik iets fout doe maar wat??

 

wie weet een oplossing?

 

mike

Share this post


Link to post
Guest xgabox

zorg dat je baudrate in zowel dvbEdit(tabje preferences) gelijk is aan de baudrate in je mediamaster, 38400 baud max.

null modem kabel is hier van toepassing,

Share this post


Link to post
Guest mike c200

Hi

 

de bautrate is gelijk heb zelf ook een lagere uit geprobeert

maar helaas.

( in dvd edit en de ontvanger )

 

ik gebruik de zelfde kabel voor de software en settings

 

greetingz,

 

mike

Share this post


Link to post
Guest xgabox

misschien windows XP?? dat gaat ook minder,,,

Share this post


Link to post
Black Tiger

Exact hetzelfde probleem had ik ook onder XP met een 9500.

Aangezien Serial Download Server onder XP helemaal niet wenst te werken, moet het dus toch met Dvbedit.

 

Uiteindelijk is het me ook gelukt.

Hoe? Pc rebooten, en als hij weer helemaal opgestart is, allereerst dvbedit starten en de firmware upgraden.

Overigens heb ik Dvbedit 5.0 beta 6.


Greetings, Black Tiger

Share this post


Link to post
Guest mike c200

Ik heb gewoon windows 98

 

en gebruik dvd edit 5.0 beta 8

zal nog eens proberen wat je zegt anders zal ik eens Serial Download Server zoeken op het net en die proberen

 

 

mike

Share this post


Link to post
Tech

Beide ingesteld op 38400? dan gaat er iets niet helemaal goed, of de compoort op de pc hangt of iets anders.

Ik heb het ooit gehad met een ouder type compaq laptop, die liet helemaal niets toe. Mischien dat je het daarin moet zoeken.


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang

Share this post


Link to post
Guest xgabox

ach KUL.... ik zie het al ..

je hebt verkeerde tabje gebruikt , je hebt gekozen voor upload subroutine,in scsi.. vandaar je melding.

 

gebruik dus tabje serial en dan upload-upgrade firmware

dan je softwareversie van je keuze en klik OK dan zal ie er wel inlopen met dvb edit..

Share this post


Link to post
Guest mike c200

Hi

 

ik gebruik wel het tabje serial op scsi kan ik niet eens klikken i licht grijs (heb ook geen scsi kaart of dergelijke)

 

ik heb wel een p450 zou die te snel zijn ???

ik heb dit eertst gedaan met een p100 maar die heb ik niet meer.

 

greetingz,

 

mike

Share this post


Link to post
Guest MAS3

Reset je box es door de stekker eruit te trekken, alle 3 de knopjes in te drukken terwijl je de stekker er weer in stopt.

Eventuele rare instellingen (en je programmalijst geloof ik) zijn er dan uit.

Daarna gewoon opnieuw proberen.

Share this post


Link to post
Guest Ghost

@ mike

Als de Reset niet werkt,denk ik dat het of je compoort(zie Tech zijn beschrijving)of je 0 modem cable,of je rs 232 van je box is .

 

Plug een Tranxbdm op je processor,wis vervolgens al je Eproms en zet daarna alles weer in je box.

Suc6 Ghost

Share this post


Link to post
Cluyveduycker

Ik heb dit geloof ik als een eerder gezegd. De compoort in apparaatbeheer verwijderen, de PC opnieuw opstarten. De compoort wordt nu weer in de oorspronkelijke 'maagdelijke' vorm geinstalleerd. Soms blijven er wel eens drivers van andere progjes aanhangen en krijg je problemen.


VU+ Ultimo 4k 1xDVB-C(FBC) 1xDVB-S2(FBC) 1xDVB-S2

ET10000 3x DVB-S2

ET8000 3x DVB-C

Vu+ Solo 4k 1xDVB-S2(FBC) 1xDVB-C

Share this post


Link to post
Guest herbies

met dvb edit heb ik ook dikwijls problemen

met het uploaden van software

gewoon nokia serial download gebruiken

gaat bij mij altijd goed

 

settings doe ik wel met dvb edit maar gaat ook niet altijd in een keer

 

suc6

Share this post


Link to post
Guest opeltje

tja het klinkt mischien dom,maar ik heb dit ook eens gehad.

het probleem zat hem toen in een losgeschoten draadje in de stekker van de zelfgemaakte verlengde nulmodem kabel. heeft mij ook een dag gekost om het probleem te vinden.....

 

en persoonlijk vind ik het uploaden het beste gaan met serial download server. en de settings upload ik met dvb edit.

 

groeten opeltje

Share this post


Link to post
Guest mike c200

Thanks

 

ik zal dit in het weekend eens gaan proberen :)

 

en laat het dan weten of het gelukt is

 

greetingz,

 

mike

Share this post


Link to post




  • Hosting Fun

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.