Jump to content
Sign in to follow this  
Guest activ

Enigma 6 ervaringen?

Recommended Posts

Guest activ

Iemand al de enigma evo 6 images getest ? of zijn die bogus?

Mijn ervaringen met 4 zijn over het algemeen erg goed, nog maar heel af een toe een crash.

btw: iemand een idee hoe die webmodus van gbox werkt?

Share this post


Link to post
denktenk

Heb de 6 hier nu een tijdje draaien en draait probleemloos zonder hangers.

in var/keys staat een softcam.url die leidt naar de keyupdate, alleen werkt die url niet, misschien werkt het wel met een werkende url.


In het land der zwartkijkers is drie-oog koning.

Share this post


Link to post
Guest stertje

ook hier draait de 6 v ersie al weer bijna een week geen problemen er mee

aleen geen nutreno skin kiezen dan werkt het niet meer

box start hier niet meer op

Share this post


Link to post
Guest stertje

oja nog iets voor een update url kijk eens op een dreambox pagina daar staat er vast wel een

Share this post


Link to post
Guest Matrix

Ik heb versie 6 ook al een tijdje draaien op een philips, droet het verder goed met 4-diseq (die werkten bij mij op de vorige versies en neutrino niet zo goed). Verder is deze versie vrij stabiel!!

 

Alleen zenders die met gbox gedecodeerd worden (zoals de viasat kanalen), die lopen na een tijdje vast (beeld bevriest). Ik weet niet of dit aan enigma of aan de gbox ligt. Ik heb al diverse instellingen in gbox veranderd, maar niets helpt.

 

Als de dbox2 vastloopt en ik hem opnieuw opstart heb ik soms het probleem dat de satellieten ineens weg zijn (removed service), terwijll ik niets verwijderd heb. Als ik hem daarna een aantal keren opnieuw opstart is het ineens goed.

 

Ik ben ook met streaming (grabben) aan het testen geweest, alleen loopt het programma ngrab steeds vast met opstarten. Helaas ben ik daar tot nu toe niet verder mee gekomen.

 

Matrix

Share this post


Link to post
Guest mr.hotbird

Ik heb nu ook 2 dagen evo 6 geprobeert.

Ik moet zeggen dat deze niet stabiel loopt ene keer werkt de newcam wel en de andere keer niet.

Als ik rotor gebruik en dan satelliet scannen doe dan krijg ik met regelmaat een foutmelding.

Doe ik via de pc een setting lijst er in dan krijg ik problemen met de newcam en gbox deze kan ik dan niet meer selecteren hij springt continu terug op card.

En ook verdwijnt mijn settinglijsten met regelmaat.

Share this post


Link to post
Sign in to follow this  




  • Hosting Fun

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.