Jump to content
Sign in to follow this  
Guest alf

geen teletekst meer op mm 9500

Recommended Posts

Guest alf

ik weet niet wat ik fout heb gedaan,of toch ???

ik wilde nieuwe settings naar mijn deco schrijven,maar met 38400 wilde het niet lukken.

Toen in menu dit veranderd naar 9600,tevens veranderd bij DVBedit,de settings werden toen wel weg geschreven,maar kon daarna onder afstandbedieningsknop 6 de rateniet meer veranderen blijft op 9600 staan.

maar nu het eigenlijke probleem als ik nu op de teletekstknop druk= A ,doet die het niet.

ga ik naar mijn guideknop = blauw en wil dan daar op 3 drukken voor teletekst ook geen efect.

wie heeft de oplossing voor mij.

de NoOneManit die er in zit is van 25-12-2001.

op mijn settingslijst staat ook dat er een noonemanitmenu van ene Jamal moet zijn weet iemand daar wat meer over,kan deze nergens vinden,een hint is welkom

settings zijn van SATKOOS downloadnummer 18

 

bvd alf

Share this post


Link to post
NvBgm

Zet je EMM (PID) IS = OFF en probeer dan maar eens.

Share this post


Link to post
NvBgm

Jamal is dezelfde als NoOneManit aleen heeft men daar wat in zitten knoeien.

Share this post


Link to post
Guest MAS3

Samen met alf ff het menu doorgenmomen.

Simpleste oplossing was de betreffende transponder even te laten zoeken.

Om de een of andere mij onbekende reden was het teletekst verhaal ta danken aan het uitstaan van de autoswitch functie in het NoOneMan menu.

Deze moet tegenwoordig weer met I beginnen.

Nu werkt het wel naar behoren.

 

Het verhaal met de compoort snelheid is trouwens ook een bekende story.

De waarden boven 9600 baud kloppen niet met de waardendie je werkelijk instelt.

Daarom lukt dat dus ook niet.

Er zitten ook wat vreemde waarden tussen zodat je niet zo gemakkelijk een goed werkende hogere snelheid vinden zult.

Devies is dan ook: zet je computer op de gewenste snelheid, en zet dan de receiver steeds 1 waarde hoger, net zolang tot het allemaal werkt.

Want anders gaat het oversetten van de settings iedere keer wel wat lang duren.

Share this post


Link to post
Guest trust

@Alf .

waarschijnlijk heb je in : menu-9-A bij LT support een Lnb op ON staan .

Als de Nokia met een Echostar LT 8700 moet communiseren , kan dat alleen met de Baudrate 9600 .

Zet ze maar alle 4 op OFF .

Share this post


Link to post
Tech

Klopt , dan is er absoluut geen verandering in de baudrate te maken.

Het missen van de teletext is puur te wijten aan een pid probleem ,de nokia weet dan niet eens dat het een kanaal met teletekst uitzending betreft.

 

Autopid aanzetten voorkomt dit soort verassingen.


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang

Share this post


Link to post
Sign in to follow this  




  • Hosting Fun

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.