Jump to content
Sign in to follow this  
Guest alf

bug in extreme ?????

Recommended Posts

Guest alf

ik heb afgelopen vrijdag een extreme met 80 gb aangeschaft.

maar in verband met mijn werkzaamheden heb ik een zelf volgende schotel, die volgt of de Astra of de Hotbird helaas meer kan die er niet aan.

maar nu doet het probleem zich voor dat

als ik onder een brug doorvaar of er staat wat anders in de weg voor ontvangst,dat het beeld bevriest onder de brug en komt dan niet meer terug,krijg na een tijdje de melding rechtsboven mediagard.

zet ik de ontvanger uit en dan weer aan dan heb ik weer beeld op mijn abonnement.

de vrij te ontvangen zenders blijft hij wel gewoon ontvangen.

en ik vind dat de teletekst niet optimaal werkt,bij meer als 1 pagina loopt hij niet goed door na de volgende pagina's,of er komt een andere pagina doorheen.

MAAR VOOR DE REST EEN LEUKE ONTVANGER.

weet iemand van dit probleem af en is er een oplossing voor

de gegevens die ik kan vinden zijn :

CAS SLOT 1: 1.09 PENTA

SYSTEEM INSTELLINGEN :

HUCI 6500 PLUS SE

LAST UPDATE 9 MAY 2003

S/W V 02.55.00

H/W : V 13.42.6D

LOADER :V01.01.00

PVR : 1.5.4

 

GROETEN ALF

Share this post


Link to post
Guest petertje

Dat je beeld wegvalt als je onder een brug doorvaart is heel normaal. De schotel moet absoluut "vrij zicht" hebben op de satelliet en als daar een brug tussenzit dat houd het natuurlijk helemaal op.

 

Dat het beeld niet terugkomt als je onder de brug doorbent is wel vreemd, je hebt immers weer vrij zicht en dus signaal. Het zou kunnen dat de software van de ontvanger er geen ham of kaas meer van kan maken of dat de tuner niet meer wil "locken" op de desbetreffende transponder.

 

De enige remedie die er dan overblijft is het resetten van de ontvanger wat je dan inderdaad doet door deze uit en weer aan te zetten.

 

Het vervelende is dat het dus meerdere oorzaken kan hebben, nl:

-bug in de software

-tuner die op sommige frequenties wat moeilijker lockt dan normaal bv. door een afwijking van de LNB.

-CAS (conditional acces systeem) in dit geval SECA die roet in het eten gooit.

 

Er is in principe misschien nog wel achter te komen wat het nu precies is maar dat is een heel uitgezoek waar je heel wat bruggen verder voor moet varen. Ik zou het maar bij het uit een aanzetten houden, ik neem aan dat je niet elk half uur onder een brug doorduikt :-)

 

Groeten,

Peter.

Share this post


Link to post
Guest alf

het scheelt weinig niet ieder 1/2 uur een brug.

maar als je van rotterdam naar mannheim vaart wil je niet weten hoeveel bruggen je tegen komt.

mijn leverancier heeft contact gehad met de inporteur uit enschede.

antwoord : het probleem is bekent en ze zeggen dat er geen oplossing voor is.in ieder geval niet bij hun bekent.

maar als je dus aan de wal woont en een vaste opstelling heb met vrij ontvangst heb je geen last,of je vriendin,vriend of echtgenote moet de was er voor hangen.

voor de rest heb ik geen problemen er mee om iedere keer te resetten,maar was deze bug nog niet tegen gekomen in de forums.

ik weet ook dat de a@sat ,arnion uit de zelfde fabriek komen en gewoon het zelfde zijn maar wat ik graag wil weten of die misschien ook dit probleem hebben,heb het bij hun ieder geval ook nooit gelezen of gehoord met dit probleem.

 

groeten alf

Share this post


Link to post
Guest hce_nl

De teletextbug heb ik ook, echter met de arion-software in de xtreme wat minder. Het probleem is echter dusdanig irritant dat ik gewoon via kabel (jaja die heb ik ook nog :D) naar teletext kijk.

 

Een oplossing is er niet, wachten op betere software is de enige optie denk ik.

Share this post


Link to post
Sign in to follow this  




  • Hosting Fun

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.