Jump to content
Sign in to follow this  
Guest Happy2000

Canal + test irdeto 2

Recommended Posts

Guest Happy2000

Canal + test irdeto 2 op ned 1,2,3 en canal+ rood en blauw.

Sommige irdeto ontvanger raken nu in de war en kunnen deze zender niet meer ontvangen in irdeto 1.

Share this post


Link to post

Klopt ik heb er ook last van met mijn Nokia 9600 maar alleen op C+ rood en blauw.


Greetings, Black Tiger

Share this post


Link to post
Guest MAS3

Zodra de 9500 op 12515 staat word de wereld duister, en blijft dat ook.

Zet je m op een ander kanaal, dan blijft het duister.

Resetten van de cam is dan de enige remedie, wanneer je natuurlijk een andere frequentie gekozen hebt.

Dit probleem doet zich ook met een originele cam en kaart voor.

Dat betekent dus dat er iets in de firmware fout gaat.

 

De strong 4375 met freecam en kaart heeft er geen enkel probleem mee.

 

Een peesje met origineel spul draait lekker door.

 

Er volgen meer tests...

Share this post


Link to post

Met originele (Galaxis) ontv. geen probleem gehad tot nu toe.

Share this post


Link to post
Guest MAS3

Even een beetje prutsen leverde weer een minder duistere wereld op.

Als ie niks anders dan irdeto kan, doet ie ook niks anders.

Maar als ie wel wat anders kan dan gaat ie zich verslikken.

Dus uitzetten die hap.

Gewoon irdeto doen.

Wel ff je cam resetten daarna, dan weer helderheid. :)

Share this post


Link to post
Guest alexje

de strong8000 met de laatste allcamsoft heeft ook rood/blauw prob's

de rest pikt ie wel op irdeto

Share this post


Link to post

Op de Nokia 9600 heb ik gewoon de autoswitch op OFF gezet en werkt rood en blauw gewoon weer op irdeto 1.

Heb geen pids verandert. Zelfde grapje geprobeert vandaag met een Nokia 9500 en dat werkte ook.


Greetings, Black Tiger

Share this post


Link to post
Guest opeltje

was er gisteravond al even mee bezig geweest...ging hier met de dbox ook mis. de ontvanger liep zelfs vast......inderdaad de tip van black tiger uitvoeren en de boel werkt weer op de nokia...

bedankt,

 

groeten opeltje

Share this post


Link to post
Guest herbies

zat vanmiddag effe naar tv te kijken met de dream

en ned 1 plus alle andere zenders op dezelfde freq liggen eruit

rtl4 en zo doen het nog wel

 

dus het probleem is dus niet alleen met de nokia

 

herbies

Share this post


Link to post
Guest Satlook

Het zelfde geintje hadden met de Nokia ook al op Hotbird met de TPS kanalen. Symulcripten van Seca en Viacces. Pakte de Nokia ook daar iedere keer de verkeerde PMC Pid.

Share this post


Link to post
Guest Satslope

De nieuwe stream gebruikt 06 20 ipv 06 02

 

Als op de kaart in de cocostring op de 2e positie 06 02 staat zou het moeten werken.

Share this post


Link to post

Als de nieuwe stream 06 20 gebruikt moet die er dan niet op inplaats van 06 02 ???

Share this post


Link to post

Nu nog 06 02 gebruiken. In ieder geval voor de gratis zenders.

Op 06 20 doet hij het niet.

Deze zal straks gebruikt worden voor rood, blauw en de andere zenders welke beschikbaar komen op irdeto


Groeten,

Dirk

Share this post


Link to post
Guest Satslope

Die 06 20 is de Ca-identifier. Op de I2 kaart staat die, en zo herkent de ontvanger welke EMM/ECM data hij moet pakken.

 

Als je wilt loggen: de EMM-pid van I2 is 00CD en de separator 0028 (hoewel ik ook weleens 0038 zie)

 

Straks eens kijken wat ik voor data heb. Masterlog ziet geen masterkeys dus die separator kan evt. niet kloppen. Maar ii krijg wel data binnen.

Share this post


Link to post
Guest Satslope

yep.. sync sep is 8270

Share this post


Link to post

Gisteravond RTL en SBS zwart.

Kon ik weer de pids voor deze zenders aanpassen.

Voor deze zenders is de EMM 06 22 .

 

Hoe kan ik in de 9500 de pids op auto zetten? Wanneer ik vanuit het eerste menu doe, blijft dit niet bewaard.

Er staat 1.82 in met Sandra&NoOneManit Dr.Jamal.2003

 

Ook nu heeft RTL er geen zin in. Ik moest voor RTL 4 en 5 weer de pids aanpassen.


Groeten,

Dirk

Share this post


Link to post
Guest MAS3

Ga naar menu, 7 (pids) en zoek daar naar de juiste optie: Auto PID.

Zet de waarde goed, binnen enkele seconden heb je beeld.

 

Nu nog vastzetten.

Druk daarvoor op toets A (geel of txt)

Kies dan voor 3 replace channel.

Dit moet je doen voor elk kanaal dat je wil aanpassen.

Share this post


Link to post

Dit klopt.

Ik ga naar Sandra menu en kies daar voor 0(nul)

Dan zie je gelijk de EMM's. Uit dat rijtje kies ik voor 06 02.

Dan krijg ik gelijk beeld.

Vervolgens weer naar menu en kies voor opties 7 en dan nogmaals voor 7.

Ik zet dan de PMT op 0000 en vervolgens A en replace.

Ik hoef zo dus niets te zoeken.

Ik kan dan zo kijken tot de pids weer veranderen. Na deze actie staan de pids nog niet automatisch. En dat wil ik juist. Kies ik vanuit het menu voor automatisch dan blijft dit niet staan. Zodra ik het menu weer oproep staat auto uit.

Bij mijn andere ontvangers merk ik er helemaal niets van. Deze houden gewoon beeld.


Groeten,

Dirk

Share this post


Link to post
Guest Ghost

@ Dirk Digicomm,

 

Alles doe je goed.

Alleen de pmt moet je niet nullen.

Dus als je beeld hebt,ga je naar het hoofdmenu 7(pids),dan naar A en dan 3(replace).

Gr Ghost.

p.s

Als je al je kanalen met de juiste ecm invuld,kan je je auto swith en eventueel je seca reorder op off zetten.(schakeld beter voor TPS).

Share this post


Link to post
Sign in to follow this  




  • Hosting Fun

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.