Jump to content
Guest rienk

gif animatie

Recommended Posts

Guest rienk

Hallo allemaal ik heb hier weer een vreemd probleem.

Namelijk mijn outlook en explore spelen geen gif animatie’s meer af ???

Vreemd er zal vast iets verwijdert zijn met en programma die ik er heb afgehaald maar wat ?

Heb bij mijn weten dat bewuste programma er ook al weer op gezet met de hoop dat ik de missende bestanden dan ook weer terug heb maar tot nu toe geen resultaat .

Ik gebruik hier win XP en soms ook nog win 98 en daar is het nog wel goed in.

Iemand een idee wat er mis is of wat er weer bij zou moeten staan ?

Naar mijn gevoel mis ik dus een bepaalde dll maar ik weet niet welke .

Verder krijg ik daar geen fout meldingen over of zo .

En een Windows XP setup werkt niet echt ben (geprobeerd )bang dat ik dan alles weer kwijt ben.

Ik hoop dat iemand mij weer verder kan helpen hier in.

Share this post


Link to post
Guest xgabox

Rienk..

 

ga even, als je dat nog niet al gedaan hebt, even in je IE browser naar.... EXTRA>internet opties> geavanceerd. > stel daar onderaan alles even weer op standaard in.

 

technisch gezien zou ales weer normaal moeten werken, mogelijk vraagd ie je pc even te rebooten met nieuwe instellingen.

Share this post


Link to post
Guest rienk

nee had ik al gedaan werkt niet helaas

wat ik ook al geprobeert had was explore er even opnieuw opzetten werkt ook al niet :(

Share this post


Link to post

Of dit de oplossing is weet ik niet, maar wellicht het proberen waard.

Mijn gifbestanden worden geopend door: "Voorbeeld van afbeelding".

Wellicht is bij jou de verbinding hiermee weggevallen.

Zoek 'n gifbestand op in je computer, ga met je muis d'r op staan, klik rechts en klik links op "openen met".

Zoek dan "voorbeeld van afbeelding" en klik op OK.


Een brutaal mens heeft de halve wereld en \'n niet brutaal mens de andere helft.

Share this post


Link to post
Guest rienk

het blijft vreemd ik had bepaalde animaties al in mijn pc staan

en als ik die open met exploredraait dat ding gewoon niks aan de hand

nu heb ik die zelfde animatie op ons board staan doet het wel maar bij mij niet het ligt hem niet aan de gif

er is trouwens geen enkele gif die draait als ik gewoon aan het surfen ben

anders kon ik ook nog wel eens een gif selecteeren en kopieeren en op slaan als gif maar dat lukt dus ook niet enkel als bmp en soms als jpg

en als ik hem op een vreende manier dan tog eidelijk als gif an kopieeren dan draait hij niet

maar de gif's die er nu gewoon in mijn pc staan draaien ook gewoon als ik ze open

maar op het web dus niet

in afwachting :)

Share this post


Link to post
Guest rienk

nog even vergeten

 

Mijn gifbestanden worden geopend door: "Voorbeeld van afbeelding".

 

 

nou de mijne dus niet de mijne door bv windows -viewers voor faxen en afbeeldingen

dat draait ook wel maar niet op internet daar gebruikje toch iets anders voor

zou ik denken van explore dat draait ook wel maar ook weer niet op internet

draar blijf ik dus steeken vreem geheel weer

Share this post


Link to post
Guest bullet

Ik heb op GoT gelezen dat het probleem door Zonealarm in combinatie met IE6 kan komen. Probeer het eens zonder Zonealarm.

 

Grtz Bullet

Share this post


Link to post

Wat als je net als ik hetzelfde probleem hebt, zonder zone alarm?

 

 

Ik heb exact hetzelfde probleem gehad, en heb na het maken van een paar backup dvd's de zaak maar opnieuw geïnstalleerd.

 

Nu werkt alles wel weer :)


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang

Share this post


Link to post
Guest bullet

Jij misschien norton internet security installed gehad? Want daar was ook een probleem mee volgens de schrijver op GoT.

Share this post


Link to post
Guest rienk

tja zone alarm uitgezet en nu werkt het weer als een speer

vreemd was anders ok wel goed met zonealarm

maar lijkt er op dat dit het is werkt nu dus wel weer

zal ik verder die instellingen nog maar even na lopen

want ben daar inderdaat een tijdje terug wel inwezen rommelen

dacht de zaak nog maar ietsje scherper afstellen kan dus niet

hehe in elkgeval bedankt voor deze tip het werkt weer ik blij :) :)

Share this post


Link to post
Guest rienk

nou kolpt het werkt allemaal weer even zonealarm uit gezet en staat nu weer aan en er is weer niks aan de hand alles werkt

moest ook wel werkte anders ook met zonealarm

nogmaals bedankt voor de tip

Share this post


Link to post

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now




  • Hosting Fun

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.