BT : Heb je intussen al een werkende GW file gevonden voor die Humax ?

  • Topic starter redneck eyeball
  • Startdatum
R

redneck eyeball

Hallo Black Tiger,

Ik las op Satnerds dat je problemen hebt met GW kaartjes op een Hummie met de nieuwe 2.08 loader.

Ik heb die loader er zelf nog niet durven inzetten, dus ik weet ook niet of mijn kaartje nog wel zal werken als ik die loader gebruik.

Als jij intussen werkende files heb dan hoor ik het graag, dan kan ik ook upgraden.

Als je nog geen werkende files hebt wil ik je die van mij wel even sturen, kan je ze testen.

Laat maar iets weten, eventueel via e-mail.

CU

Red

 

Black Tiger

Addicted Member
Administrator
Moderator
Lid sinds
8 feb 2001
Berichten
32.474
Waarderingsscore
244
Punten
63
Leeftijd
58
Locatie
State Penitentiary
De Humax kan ik verder geen tests meer mee doen want die is inmiddels weg.

Maar ik heb nu wel werkende files (m.u.v. ATV), probleem lag toch echt in kaartherkenning (met dank aan een van onze mods die het voor me getest en geregeld heeft met zijn eigen ontvanger).

Maar ik zie totaal geen reden om te upgraden naar 2.08.

 
R

redneck eyeball

@BT

Wat is jouw mail address ?

Ik heb hier net de upgrade gedaan en dan de patch van Planet Hemp er op, ORF, ATV en PW zonder problemen op mijn GW.

CU

Red

 

Black Tiger

Addicted Member
Administrator
Moderator
Lid sinds
8 feb 2001
Berichten
32.474
Waarderingsscore
244
Punten
63
Leeftijd
58
Locatie
State Penitentiary
:)

Satelliet@home.nl

Thanx, ik zal wel de files opzij leggen aangezien de Humaxen intussen weer terug naar de eigenaren zijn, maar dan kan ik binnenkort eens testen want het zijn vrienden van me.

 



Sint op motor Hosting Fun Sint op motor

Bovenaan Onderaan