Jump to content
Guest espagnol60

EPG van de HUMAX 5400

Recommended Posts

Guest espagnol60

Hoi Allemaal

Heeft er nog iemand problemen met de EPG van zijn HUMAX 5400 sinds hij de nieuwe software geladen heeft.

Of kan het aan de kaart liggen ???

Share this post


Link to post
Guest BigTony

Hoi espagnol60

 

welke epg bedoel je? de spaanse epg heeft nooit gewerkt in humax (en zal waarschijnlijk nooit werken)

 

de rest van de epg, doet het nog steeds.

 

groetjes

Share this post


Link to post
Guest espagnol60

Hoi Big Tony

 

Ik bedoel de EPG van SBS6,yorin,rtl4 en 5 enz..

Share this post


Link to post
Guest redneck eyeball

Hier zelfde probleem, sinds gisteren geen EPG meer.

Ik heb al mensen gehoord die wel nog EPG hebben. Ik heb de +cam 2.2 er in zitten.

 

Ze hebben bij C+ iets aangepast, want eergisteren had ik met diezelfde patch wel nog EPG

 

CU

Red

Share this post


Link to post
Guest BigTony

nou ik ga er straks op letten. Heb 2 humax staan, 1 "origineel" en een andere gepatchte.

 

ff zien op beiden

 

groetjes

Share this post


Link to post
Guest espagnol60

Dus ligt het toch niet aan de nieuwe software van de humax maar misschien wel bij canal+.

dus we wachten beter af en zien hoe het loopt

Share this post


Link to post
Cluyveduycker

Fout (?) ligt bij C+. Ook op mijn MM9500 geen EPG meer.

Het ziet er naar uit dat de EPG voor andere, dan C+ Secadozen is afgeschakeld. Op een Echostar Secadoos werkt de EPG gewoon wel.


VU+ Ultimo 4k 1xDVB-C(FBC) 1xDVB-S2(FBC) 1xDVB-S2

ET10000 3x DVB-S2

ET8000 3x DVB-C

Vu+ Solo 4k 1xDVB-S2(FBC) 1xDVB-C

Share this post


Link to post
Guest Secaman

Ja het ligt niet aan de soft. Afgelopen week is zelfs een complete transponder down geweest. Van 0019 was alleen nog maar RTL4 en 5 te zien. Ik debk dat ze een beetje problemen hebben gehad met hun eigen soft- of hardware...

 

Grtz,

 

Secaman

Share this post


Link to post
Guest exDumber

Heb hier ook een VH sat kastje staan en daar werkt EPG gewoon op. Toch een soft probleem ????

 

exDumber

Share this post


Link to post
Guest Mike The Bike

Hier t zelfde Humax (met 2.2+ patch) geen EPG en Galaxis MC Zap -> prima EPG!

 

Grtz Mike

Share this post


Link to post
Cluyveduycker

Sedert gisteren doet de EPG het weer op mijn MM9500, maar noch niet op mijn Humax 5400. Ik heb ook oudere software geprobeerd, maar dat is ook de oplossing niet. Het vreemde is, dat de EPG van PW wel werkt op de Humax. Ergo C+ zal wel iets veranderd hebben dat niet met de Humax software spoort.


VU+ Ultimo 4k 1xDVB-C(FBC) 1xDVB-S2(FBC) 1xDVB-S2

ET10000 3x DVB-S2

ET8000 3x DVB-C

Vu+ Solo 4k 1xDVB-S2(FBC) 1xDVB-C

Share this post


Link to post
Guest exDumber

Inderdaad daar lijkt het sterk op. Het feit dat we op de PW kanalen wel EPG hebben zegt genoeg. Toch knap stukje werk (hahahaha) van C+ dat enkel de Humaxjes getroffen worden misschien is dit een voorbode van nog meer actie's van + (zoals met de strongs). Ach we wachten af, we zien wel.

 

Groetjes,

exDumber

Share this post


Link to post
Guest exDumber

Vandaag terug epg op mijn humax.

 

exDumber

Share this post


Link to post
Guest apkay

jes hier ook weer epg op hummie.

apkay

Share this post


Link to post
satjan

haha het was dus toch weer een foutje van Anal+ :D :D

Share this post


Link to post
Guest xming

jep EGP is ook terug bij mij

Share this post


Link to post
Guest espagnol60

Yep, hier is de EPG ook terug, dus was het maar een tijdelijk probleem

Share this post


Link to post
Guest redneck eyeball

Ziet er wel naar uit, hier is de EPG ook terug

 

CU

Red

Share this post


Link to post




  • Hosting Fun

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.