ALL CAM PATCH ?

Status
Niet open voor verdere reacties.
S

Stefaand

Hi,

als ik de STB status van mijn Humax 5400 opvraag dan heb ik de volgende informatie :

OAK I&II 2.1

HIC1.01.10p

DIC1.01.10p

9 mar 2001

L1.36 (0016.0000)

CLASSICA

Is dat een versie met ALLCAM PATCH ?

Als dat zo is...dan zou ik toch PW moeten open krijgen.

En...dit is niet het geval..

Graag wat input.

Bedankt,

sTefaan

 

Black Tiger

Addicted Member
Administrator
Moderator
Lid sinds
8 feb 2001
Berichten
32.346
Waarderingsscore
203
Punten
63
Leeftijd
58
Locatie
State Penitentiary
Dat is een versie met patch.

Maar lees ook even de andere topics hier, je moet wel zorgen dat je een C-cam kaartherkenning gebruikt anders werkt het niet.

 
S

Stefaand

Ik wou er nog even bij zeggen dat ik Pw probeer open te zetten met een piccard (16f84 en 24c16)

 
H

Happy2000

JA het lijkt erop dat je de allcam patch in de ontvanger hebt, ik denk alleen dat je de verkeerde file's gebruikt anders had premiere wel gewerkt.

Wat voor kaart gebruik je trouwens ??

 
S

Stefaand

BT,

bedankt...

moet ik dan als laatste op mijn piccard een speciale 16f86 pic card software laden?

Welke?

Thanks,

sTefaan

 
H

Happy2000

Zo dat waren 3 berichten tegelijk, je hebt mail Stefaand.

 
S

Stefaand

Als laatste zet ik er de PIC_V35.hex in...maar het werkt niet hoor???

 
P

paul5000

Snik, probeer het ook al zolang en moet tot de conclusie komen dat ik iets heel simpels over het hoofd ziet.

Alle patches geladen, alle files geprobeerd, ik geef 't op. WAT IS HET GEHEIM????

 
M

Matrix

@paul5000, we zijn geen vrijschakelforum, zet je vraag maar in de bedelstaf, misschien dat iemand je helpt.

greetz,

Matrix

 
Status
Niet open voor verdere reacties.



Hosting Fun

Bovenaan Onderaan