C+ geeft geen updates?????

Dr.Z

Special Member
Lid sinds
10 feb 2001
Berichten
1.716
Waarderingsscore
14
Punten
38
Leeftijd
51
Locatie
Ergens daarzo..
Ik weet niet of het aan mij ligt maar ik krijg geen data meer op mijn beeldscherm.

Het lijkt er op dat c+ even vergeten is om de sleutelgenerator aan te zetten. :)

WB emuleerd als vanouds maar ik krijg geen main data op het log-schermpje.

In de all-data mode zijn de signatures wel ok.

(volgens mij hoort dit op de afdeling kletspraat thuis, maar toch voor de zekerheid even hierzo)

Zijn er meerdere hobbyísten die even geen keys binnen krijgen?

 
A

apkay

sinds maandag kunnen ze geen kaarten meer aanzetten

bij c+,computer storing volgen hun?

hier zijn div leveranciers/winkels erg boos over.

heb het zelf meegeluisterd (speaker/telefoon) bij een c+ dealer

deze werd van het c+ kastje naar de muur gestuurd.

dealer is boos.

apkay.

 

Dr.Z

Special Member
Lid sinds
10 feb 2001
Berichten
1.716
Waarderingsscore
14
Punten
38
Leeftijd
51
Locatie
Ergens daarzo..
Dat verklaart een hoop.

Dank je voor de toelichting Apkay!

 

NvBgm

Special Member
Lid sinds
22 aug 2010
Berichten
773
Waarderingsscore
0
Punten
0
Leeftijd
65
Geen probleem met preactieveren via dealer telefoon.

Zal toch iets anders zijn.

Zal ook eens loggen.

 

NvBgm

Special Member
Lid sinds
22 aug 2010
Berichten
773
Waarderingsscore
0
Punten
0
Leeftijd
65
Heb hier totaal geen problemen met zowel het preactieveren/actieveren danwel AU van de opp. key.

11-07-2001 11:03

 

Dr.Z

Special Member
Lid sinds
10 feb 2001
Berichten
1.716
Waarderingsscore
14
Punten
38
Leeftijd
51
Locatie
Ergens daarzo..
Alles is reeds weer in orde sinds vanmorgen vroeg.

Misschien was het probleem bij C+ net opgelost toen jij begon te loggen, NvBgm.

 



Hosting Fun

Bovenaan Onderaan