GEBRUIK VOORLOPIG MKF 4.2 NIET

I

ilya

Ik las zojuist op de MKF site dat men absoluuut 4.2. niet moet gebruiken.Deze kan evt schade aan het kaartje veroorzaken.

We moeten dus effe geduld hebben.

=ILYA=

 

Dr.Z

Special Member
Lid sinds
10 feb 2001
Berichten
1.716
Waarderingsscore
14
Punten
38
Leeftijd
51
Locatie
Ergens daarzo..
Te laat!

Deze versie is hier al veelvuldig in gebruik en tot in den treure getest op een orgineel expirimenteer kaartje die na vele malen van alle verschillende denkbare informatie is voorzien en nog steeds prima werkt.

Alleen is 4.2 een hele berg sneller als versie 4.1.

En dat is de enige verandering tussen 4.1 en 4.2.

Laat je niet op de kast jagen.

 
K

Killingfields

Hier ook de zelfde ervaring, 4.2 werkt als een tierelier. Geen enkel probleem mee gehad tot nu toe op m'n experimenteer-kaart. Net wat hier boven al gezegt werd, niet al te druk over maken.

K

 
A

apkay

klopt heb hier ook een "perfecte"copy gemaakt met 4.2

op een maagdelijk kaartje.

en die werkt nog steeds?

verder "nog"geen probleem megemaakt met 4.2

apkay.

 
I

ilya

Funboarders , ik heb de zelfde ervaring als jullie.Wat mij steeds weer opvalt is dat op de bekende engelse forums toch nu steeds meer en meer wordt gewaarschuwd.Ik ben het wel met jullie eens. No panic at all.

Ik denk dat een van de makers geen enkel risico durft te nemen.Ik heb tot nu toe zelf een schoonheidsfoutje ontdekt mbt de providers.Maar ja , ik vond het toch goed om dit effe te melden.

Op dit zeer gerespecteerd engels forum wordt echter niet voor niets e.e.a. hierover gezegd.

Dus " een gewaarschuwd man , telt voor twee", ja toch !!!!

=ILYA=

 



Hosting Fun

Bovenaan Onderaan