hbemu probleem

H

hansadutta

Hallo allemaal,

Door de wanhoop gedreven richt ik me tot jullie. Hbemu wil maar niet werken. Ik heb nu versie 0.83. Bij de oudere versies kreeg ik alleen maar shit shit shit op het scherm. Nu krijg ik tenminste nog “Write error on com port”.

Het vreemde is dat er wel communicatie van de interface naar de pc kan lopen. Als ik m’n originele kaart in de season2 steek zie ik de communicatie van de ontvanger naar de “kaart”. Met herkenbare commando’s. Als hbemu vervolgens wil antwoorden gaat er blijkbaar iets mis met het schrijven naar de com poort.

Weet iemand hoe dit op te lossen? Is het een probleem van windows? (98 editie II)

Alvast bedankt voor de reakties.

Groetjes

Hansadutta

 
S

snowboarder

hallo

het ligt waarschijnlijk niet aan je windows versie

omdat ik windows me gebruik en heb het zelfde probleem

als ik vragen mag , wat voor pc gebruik je ?

ik heb een laptop compaq armada mischien dat het daaraan

ligt ,want ik heb namelijk ook problemen als ik mijn ontvanger

van nieuwe firmware wil voorzien

en met mijn normale pentium computer gaat het namelijk wel goed

alleen kan ik het niet met hbemu proberen want de pentium computer staat te ver van de ontvanger vandaar

groetjes

 
R

ronnus

Ik kan de nieuwste versie 08300 niet aan het werken krijgen, de versie 08100 werk als een speer.

Krijg melding op mijn humax met cam 2.3 card not accepted.

Het logscherm komt niet verder dan de ATR.Wie helpt mij op weg, ik heb de verschillende com insteliingen van de verschillende coderingssystemen al geprobeert.

Alvast bedankt

Ronnus

 
H

hansadutta

Hoi snowboarder,

Ik heb een vrij normale pentium 2 pc. Aangezien ik wallbanger en windecrypt wel werkend heb denk ik niet dat het daaraan ligt.

Omdat hbemu wel communicatie ontvangt lijkt het me dat er ergens een instelling verkeerd staat of een verkeerde driver voor de com poort of zo. Maar ik ben er nog niet uit.

Groetjes

Hansadutta

 
M

mapoule

Beste hansadutta,

Ik heb juist hetzelfde probleem met hbemu versie 0.83.

Hbemu werkte goed met mijn season 2 van Vis* Du** dit heb ik echter weggegeven en mij direct een nieuw bij Sa*-Arm* besteld (goedkoper) en gisteren gekregen, met al de gevolgen. Ik heb een Nokia 9600 dvb 2000 versie 1.82.6 Irdeto 4.7 SE , Aston 1.05 , en Viaccess (zwart) mijn PC heeft Windows ME.

Walbanger werkt wel zonder probleem, welk season heb je ?

Volgens mij moet het aan de interface liggen. Als je een oplossing hebt, laat het mij weten.

mapoule

 
H

hansadutta

Hoi Mapoule,

Ik heb ook ooit wel eens ergens wat gelezen over het vervangen van bepaalde condensatoren maar aangezien wallbanger en decrypt wel kunnen werken en er duidelijk wel communicatie kan plaatsvinden met hbemu blijf ik liever van m'n interface af. Temeer daar ik tot mijn spijt niet al teveel van elektronica afweet. Dus wacht ik gelaten op een versie van hbemu die wel werkt.

Om je vraag te beantwoorden; ik heb mijn season 2 geruime tijd geleden bij srts gekocht. Er staat geen tekst op. Volgens mij verkopen ze hem inmiddels niet meer.

Groetjes

Hansadutta

 



Hosting Fun

Bovenaan