Het wil niet

S

satguy

Heb sinds vrijdag een season 2 in mijn bezit en ben eigenlijk de gehele vrijdagavond en nu op zaterdagmorgen bezig om het geheel te laten lopen maar wat er ook gebeurt zonder kaart krijg ik al helemaal geen beeld,en met kaart alleen als ik de baudrate op 12oo laat staan maar dan krijg ik niks in het log scherm te zien.Heb ook geprobeerd met Wincript 1.05 om beeld te voorschijn te toveren maar krijd soms wel een melding van key 0c met een rij getallen erachter wat waarschijnlijk dus de 0c keu is maar geeft hier dan bijop dat het het belgieshe C+ is.Moet toch ook kunnen zien zonder kaartje erin?wat doe ik fout of zie ik over het hoofd?Met Wallbanger krijg ik nu weer de melding van Signature wrong,en daaronder weer een melding van Request Decrypted Cw met een rij van nummer..Wie kan me verder helpen?

 
K

Kcplus

Blijven proberen!

Naar mijn mening is het een baud gerelateerd probleem:

bijvoorbeeld:

CI Aston 1.04 :11520 (4,5V)

CI SE4.6/4.7: 8861 (4,5V) (soms 9600)

Nokia 9x00: 9600 (4,5/6V)

Windecrypt met kaart: mode Log card;

zonder kaart: mode Emulate card

Lees verder de helpfile bij Windecrypt en de readme bij Wallbanger. Dan moet het lukken.

Hoezo de vraag: "wat waarschijnlijk de 0C-key is?" dat kun je toch direct controleren?

Suc6

 
S

satguy

Originally posted by Kcplus Blijven proberen!


Naar mijn mening is het een baud gerelateerd probleem:



bijvoorbeeld:



CI Aston 1.04 :11520 (4,5V)



CI SE4.6/4.7: 8861 (4,5V) (soms 9600)



Nokia 9x00: 9600 (4,5/6V)



Windecrypt met kaart: mode Log card;



zonder kaart: mode Emulate card



Lees verder de helpfile bij Windecrypt en de readme bij Wallbanger. Dan moet het lukken.



Hoezo de vraag: "wat waarschijnlijk de 0C-key is?" dat kun je toch direct controleren?



Suc6


 

 


Hallo bedankt voor je antwoord maar aan deze season zit dus geen voeding,en misschien is dat wel het probleem maar na wat ik lees zijn er ook mensen die de season draaiende hebben zonder voeding is moet zo ook lukken hoop ik.Dat ik dus op een gegeven moment wel iets krijg bij wincrypt ..vindt dan wel vreemd dat ik dan de melding krijg dat het voor belgie is..wallbanger krijg ik dus net een melding van Request Unknown Instruction

C1 0B FF 60 3F

Reply Unknown Instruction 6D00..maar wat er ook gebeurt geen beeld...met kaart soms maar dan wordt er niks gelogt altans niet iets zichtbaar..tja zal morgen maar eens doorknutselen met de bautrate..nu al bijna 2 dagen bezig en kom eigenlijks niet veel verder..

 
H

Happy2000

Mischien heb je hier wat aan.

Als ik log met wb dan zet ik hem eerst op connect dan duw ik de kaart erin, (soms een paar keer heen en weer)en dan krijg ik beeld.

heb de baudrate op 11520 even,8,2 zorg wel dat je goeie keys gebruikt.

Als je season de spanning uit de ci haalt of je geeft hem externe spanning dat moet niet uitmaken.

 
S

sly

Hier dit kwam van Rob

wallbanger

Hi,

Wallbanger is an emulator and not a logger,at least not at the

moment, which means you can use it without a smartcard. For the

time being you cannot use it as a logger from card.

Regards

rob9890

SLY :) :biggrin:

 

Black Tiger

Addicted Member
Administrator
Moderator
Lid sinds
8 feb 2001
Berichten
31.927
Waarderingsscore
109
Punten
63
Leeftijd
57
Locatie
State Penitentiary
Strange, because it was possible with wallbanger to log a key update with a smartcard in it.:)

Als het niet lukt, probeer baudrate 10240 eens, die werkte bij mij, de andere baudrates niet, dat was in een 9600 met Aston 1.03.

Heb wel tig keer ontvanger aan en uit moeten zetten voordat ie eindelijk eens begon.

Met de gewone season zonder voeding kreeg ik hem niet aan de praat.

 
S

sly

Hallo B.T.

Ja ik versta het ook niet maar de maker van het program

zou het tog moeten wetten. Dus met kaart ging hier dus

niets alles gedaan tot dat ik een mail retour kreeg

van Rob met antwoord van.Boven vermeld.

Sly :);)

 



Hosting Fun

Bovenaan Onderaan