Humax 5400 en beelduitval!

T

technodaddy

Vanavond, Zaterdag 14 april op o.a. eurosport en enkele Kiosken soms beelduitval welke na enige tijd terugkomt.

Heeft e.e.a. te maken met zonneruis, zoals voorspelt.

Lijkt of het signaal minder is!

Moet je eigenlijk zeggen dat dit soort dingen met een off. Secabox nooit gebeurde.

Wie weet antwoord (heeft dit ook)...........?

 
T

technodaddy

Bij jouw alles weg!!!

Ik alleen op een paar zenders, dus vreemd dat alles weg is bij je....,

wie hebben er nog meer last!

 
A

apkay

heb het net ook meegemaakt

duurde maar 1/2 min

daarna alles weer ok op mijn humie 5400

met gw op taq 4.

apkay.

 
R

redneck eyeball

Ik heb gisteren gemerkt dat op de kiosken bij de voetbal geen audio te krijgen viel ... audio not available or scambled, op verschillende kanalen, en altijd bij die voetbal match ...

Zal wel niets met de zon te maken hebben, maar het is wel vreemd ...

CU

Red

 
W

Wimpie

Niks vreemd, Hummie kan niet overweg met de Foot+ uitzendingen (zoals ik al in 10 topics heb vermeld)

Grtz,

Wimpie

 
D

Derek

Ik dacht dat dit de oorzaak is :

Normaal kijken we film op k* en staan er standaard 2 taalkeuzes waarvan we normaal gezien de onderste kiezen. Deze positie wordt door de Humax onthouden (spijtig genoeg niet altijd)ook al is de soundtrack op 2e dezelfde als op de 1e. Wanneer echter voetbaluitzendingen gegeven worden is er maar 1 taalkeuze meer beschikbaar op K* en heeft de Humax problemen en valt het beeld regelmatig weg. Gewoon op de eerste taalkeuze zetten en normaal gezien is het probleem dan opgelost.

Zo is heb bij mij toch opgelost.

 
W

Wimpie

Als er maar 1 taalkeuze beschikbaar is, dan neemt de Hummie automatisch die taal. (anders zou er nogal dikwijls geen geluid zijn hé!)

Grtz,

Wimpie

 
D

Derek

Wimpie, het probleem is dat er vaak 2 opties zijn maar dat op de 2e optie niks wordt uitgezonden. Je moet maar eens afstemmen op C+ Polen. Als er een film in originele versie wordt uitgezonden, kies je deze (tweede dus) optie, meestal Engels. Later zap je maar eens terug naar diezelfde zender wanneer er enkel een Poolse versie wordt uitgezonden. Dan verschijnt een rode band met Audio not available en het beeld schokt. Als je dan taaloptie 1 (pools) kiest is het probleem opgelost.

 



Hosting Fun

Bovenaan Onderaan