Opgelost Klein beeld

Erwin-Lommel

New Member
Lid sinds
7 jul 2021
Berichten
2
Waarderingsscore
2
Punten
3
Locatie
Lommel
Sinds enkele dagen krijg ik in de ochtend na het veranderen van zender ineens een klein beeld op mijn Vu duo 4k dat ik met geen mogelijkheid weer kan maximaliseren. (Zie foto) om weer een volledig beeld te krijgen moet ik er de stekker uit trekken en na opnieuw opstarten is alles weer normaal. Iemand een idee waardoor dit gebeurt. Pli 8.0 geïnstalleerd maar bij 7.3 deed het ook.


20210707_071053.jpg.2711f66cce1e29903f10dffd4acb4027.jpg
 

Black Tiger

Addicted Member
Administrator
Moderator
Lid sinds
8 feb 2001
Berichten
32.145
Waarderingsscore
162
Punten
63
Leeftijd
57
Locatie
State Penitentiary
Hallo Erwin en welkom op Satellite Fun.

Dat is inderdaad een klein beeldje voor zo'n grote TV.
Dit wil nog wel eens gebeuren als beide toestellen op de "auto zoom" functie staan, met name als dat bij de TV is ingesteld.
Maar ik weet natuurlijk niet hoe je instellingen op de TV zijn. Mocht deze functie aan staan, dan eens deze uit zetten.

Gezien het 4K is kan het echter ook nog iets anders zijn, ik denk dat vast een van onze andere leden daar nog wel iets over kan zeggen.
 

Black Tiger

Addicted Member
Administrator
Moderator
Lid sinds
8 feb 2001
Berichten
32.145
Waarderingsscore
162
Punten
63
Leeftijd
57
Locatie
State Penitentiary
Zou toch een bugje kunnen zijn dan. Afijn als ie maar werkt, dan zet ik hem voorlopig op opgelost en als het euvel terug mocht keren dan horen we het wel.
 

sat-ed

Sr. Member
Lid sinds
4 mei 2010
Berichten
406
Waarderingsscore
29
Punten
28
Locatie
grunn
warmloper?
de ultimo doet ook maf als je die veel gebruikt
fan er in geprutst en problemen tot bijna 0 gereduceerd
 



Hosting Fun

Bovenaan Onderaan