Kwaliteitindicatie soms weg

T

Tigerman

Als ik bij advanced search een frequentie, symbol rate enz. invoer en daarna de schotel laat draaien dan krijg ik ontvangststerkte en kwaliteit beide te zien.

Stop ik de schotelbeweging dan is de kwaliteitindicator leeg. Ik gebruik HIC 10108p. Ik meen me te herinneren dat dit in HIC10106p niet het geval was.

Is dit een nieuwe bug of herinner ik het me verkeerd?

 
B

beltwalker

Hoi Tigerman,

Als dit gebeurd zet dan de diseqc command mode op user en beweeg de schotel middels movements een beetje wacht even en ga dan weer naar de originele positie. Je zult zien dat je dan op beide balken een indicatie hebt.

Groetjes Beltwalker

 

Dirk Digicomm

Special Member
Lid sinds
11 feb 2001
Berichten
801
Waarderingsscore
1
Punten
18
Leeftijd
78
Locatie
Niedersachsen (D)
De kwaliteitsindicator krijg je als meting van je BER. Wanneer je bij het draaien op een satellite komt waarbij je wel signaal krijgt, geeft hij signaalsterkte aan. Staat je ontvanger op een kanaal (frequentie) ingesteld welke niet overeenkomt met een kanaal op de gevonden satelliet, blijft de kwaliteit nul.

Wanneer je op deze satelliet de ontvanger laat scannen, zal je zien dat je wel een kwaliteitsindicatie krijgt wanneer je op zo'n gevonden kanaal staat.

Dirk

 
T

Tigerman

Bedankt voor de reacties.

@beltwalker: zal het eens proberen

@dirk: ik bedoelde dat ik als ik de satelliet heb gevonden met daarop het ingevoerde kanaal ik tijdens het draaien wel indicatie van de kwaliteit heb (b.v. driekwart balk) maar zodra ik de beweging stop de balk leeg is.

Als ik de gegevens opsla, even een stap terug en vooruit ga, heb ik wel weer beide.

 



Hosting Fun

Bovenaan Onderaan