uitvallen O-cam kaart

M

master28

Als ik in mijn humax de O-cam kaart heb zitten om op astra naar canal+ tekijken en ga zappen over zenders die op hotbird zitten en als ik dan weer terug ga naar c+ werkt deze niet meer en moet ik de kaart opnieuw proggen en dan werkt het weer.

ik heb een gw met b..m.r files, met eprom edit alle providers op O-cam gezet behalve premiere

wie weet hoe dit kan

bvd marcel

 
A

activ

Klinkt alsof de kaart valse keys aanneemt, ik zou eens de eeprom uitlezen als hij het niet meer doet en kijken wat erin gebeurd is.

 
M

mmm

Dit probleem zag ik ook. En wel toen ik met de NOVA/Hellas kanalen aan 't spelen was. Als je eerst de kaart programmeert met de juiste keys EN een PMK-ProvId combinatie, dan vliegt NOVA er na ongeveer 10 seconden uit.

Opnieuw programmeren, weer even 10 seconden beeld.

Zeer waarschijnlijk zend NOVA valse keys uit voor die combinatie.

Het viel mij dus ook op dat daarna, Stream en D+ niet meer werkten. Blijkbaar weet NOVA onze "GW"-kaartjes dan helemaal om zeep te helpen.

De oplossing was om bij NOVA de PMK-ProvID weg te laten, het kaartje nam daarna geen valse keys meer aan.

De oplossing kan natuurlijk ook zijn, om niet langs NOVA te zappen ;)

groetjes,

 
R

Redcat

Ik gebruik voor mijn jupiter 1 en 2 kaarten altijd de c-cam file, en heb dit beschreven probleem nooit.

Sterker nog, ik krijg mijn jupiter kaarten helemaal niet aan de praat met 'n o-cam file.

Redcat

 
M

master28

bedankt voor jullie antwoorden, ik zal dat van die pmk bij nova eens proberen, ik neem aan dat ik dat gewoon met epromedit kan doen, als het niet lukt meld ik me wel weer

groeten marcel

 



Hosting Fun

Bovenaan Onderaan