ZONNESTEEK,beeld valt zo nu en dan weg op org kaartje

I

ilya

Hebben anderen ook de navolgende ervaring.Laat ik vooraf zeggen dat ik redelijk goed op de hoogte ben van de antireset problematiek.In mijn echostar 3000 AD maak ik gebruik van natuurlijk een org. kaartje.Sinds vandaag valt mij op dat binnen een goed half uur het beeld weg valt.Ik gebruik aston 1.05.

5 tot 10 minuten later krijg ik automatisch beeld.Verder nadat het beeld zwart is ontvang ik geen enkele melding zoals " insert your card etc".Zou de ontvanger soms een zonnesteek hebben opgelopen!!!!

ILYA

 
K

kollenburg

Hoi,

Ik heb hier sinds kort een soortgelijke problematiek, in mijn geval een Strong 4355 + aston 1.03

De oorzaak is hier, het vastlopen van de ontvanger op het moment dat er een geldige mk1 binnen komt (waar de kaart dan op reageert)

Als een keer van kanaal gewisseld wordt werk allen weer.

Ik heb nog niet langer gewacht of e.a. na 10 min het weer vanzelf gaat werken...

Ik heb eens met een andere, tweede ontvanger ernaast gelogd (op de zelfde mk1 als die van de kaart) en op het moment dat de geldige mk1 voorbij komt, gaat de strong op zwart.....

en dat is dus ongeveer iedere 20 a 25 min het geval.

De enige oplossing die ik kan verzinnen, is het de AU even te disabelen, door bijvoorbeeld even de ppua op een andere (niet gebruikte) waarde te zetten.

Maar waarom dit nu pas optreedt, is me ook een raadsel.

Wie weet er meer??

Groeten,

Erik.

 
I

ilya

Het navolgende wil ik ernog aan toevoegen te weten:

Toen ik vanavond om ca 18.00 uur mijn t.v. aanzette mijn ontvanger op NL 2 stond en .... zwart beeld.!!!!

Vervolgens zap ik naar Canal 1(NL) en .... vrij direct beeld.Daarna ga ik naar Ned 2, en direct beeld op Nl2.Tot nu kijk ik al ongestoord (ca klein uurtje) naar honkbal op NLD 2.Wat dit allemaal betekent?? Schiet mij maar lek.Zijn ontvangers /kaartje soms te vergelijken met mensen.!!

Het blijft in ieder geval lekker puzzelen.Leuker kunnen ze het niet maken!!

ILYA

 

Black Tiger

Addicted Member
Administrator
Moderator
Lid sinds
8 feb 2001
Berichten
16.107
Waarderingsscore
73
Punten
48
Leeftijd
57
Locatie
State Penitentiary
Blijf maar lekker doorpuzzelen dan, mijn Nokia 9600 met origineel kaartje had ook dit probleem in de caravan met de warme dagen.:)

 
I

ilya

@ B.T ben je weer terug van vakantie.!!!Zo te horen heb je al een lekker rood zwart kleurtje.Dus mijn " troetel diertje" heeft toch een zonnesteek opgelopen.

 

Black Tiger

Addicted Member
Administrator
Moderator
Lid sinds
8 feb 2001
Berichten
16.107
Waarderingsscore
73
Punten
48
Leeftijd
57
Locatie
State Penitentiary
Hahaha... Ik weet niet waar je het van weet, maar mijn knieen en daaromheen hebben een roodachtig kleurtje inderdaad.

Grootste deel van de armpjes ietwat bruin en de rest nog lekker wit, maar ik ben inderdaad weer terug van weggeweest, sinds maandagavond laat, dus nu kan ik weer fijn op de pc de duvelstoejager gaan uithangen.:)

En een zonnesteek, tja... buiten dat ik toch al gek ben kon die zonnesteek natuurlijk niet ontbreken.:biggrin::biggrin::biggrin:

 

boets

Special Member
Donateur
Lid sinds
16 mrt 2001
Berichten
641
Waarderingsscore
9
Punten
18
Leeftijd
60
Locatie
boetsenbos
Hi,

@Ilya, werk hier ook met een AD 3000 + aston 1.05 hierop geen problemen ook met de orginele kaart niet, maar was vandaag even aan het spelen met mijn philips 5816 en ook hier dezelfde problemen als bij jou, ongeveer 15 minuten beeld op C+1 en toen op zwart, even wat heen en weer gezapt en tot nu toe loopt alles weer.

Boets

 
I

ilya

@Boets, ik heb gisterenavond zowaar rustig naar NL 2 kunnen kijken.Wat mij opviel was dat buiten de temperatuur inmiddels flink gezakt was en bij mij ook binnenkamers.Dus het zal wel door de warmte komen.Wat ik echter niet zo goed begrijp .Ik dacht dat orginele en pseudo org. kaartjes (wit) goed tegen de warmte bestemd waren, althans bij mij niet!

ILYA

 

boets

Special Member
Donateur
Lid sinds
16 mrt 2001
Berichten
641
Waarderingsscore
9
Punten
18
Leeftijd
60
Locatie
boetsenbos
@Ilya,Heb vandaag bijde tuners uitgeprobeerd maar alles loopt perfect, ben er dan ook nog niet aan uit of het hier wel om een warmteprobleem ging ( denk zelf van niet) want als dat zo zou zijn hadden deze problemen zich eerder voorgedaan in de echostar dan in de philips, zover dat ik weet zijn onze kaartjes inderdaad niet zo heel warmtegevoelig, heb weleens postings gelezen van mensen die hier wel problemen mee gehad hebben maar ik heb er zelf nooit hinder van ondervonden, maarja wat niet is kan nog komen en het wordt morgen een tropische dag dus we zullen wel zien, vooralsnog houdt ik het op een ander foutje, weet je wat ik doe ik sluit me aan bij de rest en geef gewoon de jongens van canal+ de schuld, net zo makkelijk en kost niets.

Boets

 
I

ilya

Gelet op jouw reactie denk ik ook dat het aan Canal plus ligt, immers de rest "loopt" perfect.

ILYA

 
Z

zeebra

waarom niet de fabriek van de common interface seca

aan de kaart ligt het niet, dus niet canalplus.

Maar wel de stralen van de zon, die doet meer dan je denkt

 
P

pettie

Op dit moment zijn een programma seca bakken met dezelfde problemen alleen op verschillende zender. Bij mijn nokia op sbs 6 en net 5 bij een collega van mij op zijn philips op fox 8 en tmf. Zal C+ wel weer zijn die wat aan het proberen is.

Pettie

 



Hosting Fun

Bovenaan Onderaan