Jump to content
Guest aznar

WallBanger

Recommended Posts

Guest aznar

Laatste versie WallBanger 2.01 werkt fantastisch!! Wie wil zijn ervaringen hier melden?

 

Aznar

Share this post


Link to post
Guest vlovlo

werkt redelijk met aston 1.04 krijg het au nog niet voorelkaar maar wie weet. settings: even 8 1 11520

 

aston 1.03 (ja humax) even 8 1 9600

 

vreemd is wel dat wb2.00 de stopbit bij seca op 2 moet staan en bij versie 2.01 op 1

 

irdeto doet het gewoongoed

Share this post


Link to post
Guest herman9

hallo

walbanger werkt perfect met humax 5400, zowel irdeto als seca met cam 1.05, de nieuwe keys komen bij irdeto snel binnen

herman

Share this post


Link to post
Guest firefly

Even een vraagje welke irdeto settings moet ik gebruiken voor de Humax 5400 voor wallbanger en windecrypt1.05

Seca loggen werkt perfect met bovengenoemde settings...

Share this post


Link to post
Guest herman9

baud rate op 9600, parity op none, data bits op 8, stop bits op 1,

eerst op connect, provider selecteren en dan humax opstarten.

herman

 

Share this post


Link to post
Guest Satslope

Is dat die versie uit de upload dir?

 

Share this post


Link to post
Guest herman9

walbanger versie 2.0.0.0

Share this post


Link to post
Guest xgabox

laatste versie is 2.01

Share this post


Link to post
Guest Wimpie

Bij m'n Aston 1.03 werkte het aan 9600bps, met de 1.05 moet ik het wat hoger zetten... (11520 of iets in die aard)

 

Grtz,

Wimpie

Share this post


Link to post
Guest Sat_User

Mijn eerst posting en gelijk mis,... sorry:-))

 

@sjonnie5

Mij Reply is 4 U

 

Share this post


Link to post
Guest Happy2000

Heb wb 2.01 hier ook getest met de humax ci1.05 werkt perfect hier geen problemen tegen gekomen keys komen goed binnen voor seca.

 

Share this post


Link to post
Guest Henkie 1

Loggen met wallbanger in irdeto in een humax 5400 lukt mij wel.Wil ik met seca loggen dan blijft de ontvanger de aston alleen maar initialiseren.Het vreemde is verder dat het met windecrypt wel lukte

tot gisteren.(10-2-2001).Want toen heb ik op de humax de laatste gepatchte software 1.08 erop gezet.Vanaf dat moment werkte windecrypt ook niet meer.Zou het kunnen zijn dat dit een software probleem is.Want ik heb daarnaast ook nog een echostar 3000, hierop is loggen in irdeto en seca met geeneen programma mogelijk.Ik heb het met diverse instellingen en voedingsspanningen geprobeerd maar het werkt niet.Wie zou hier deoplossingen voor weten.

Share this post


Link to post
Guest herman9

moet gewoon lukken met humax 5400, wel de instelling van de com poort op 11520 zetten. ik gebruik ook de laaste soft versie voor de humax

herman

 

Share this post


Link to post
Guest vlovlo

ben nu 2.02 aan het proberen. werkt met een mk13 zonder draden losmaken en zo geweldig werk van rob.

Share this post


Link to post
Guest Henkie 1

waar kun je deze versie downloaden of zou je hem willen mailen.

Share this post


Link to post
Guest Tigerman

Kan iemand mij een werkende link sturen voor wallbanger 2.02?

Als ik op de link bij Laurals klik gebeurt er gewoon niets.

 

Bij voorbaat dank!!

Share this post


Link to post
Guest Tigerman

Oeps, na het uitschakelen van getright, ging het wel

 

Sorry!!!

Share this post


Link to post
Guest ilya

Helaas heb ik tot nu toe een slechte ervaring metwalbanger.Weer e.e.a.geprobeerd met loggen met mijn notebook.Mijn notebook heeft geen infrarood??.Ik krijg nog steeds een win error code 5 etc.

 

Ilya

Share this post


Link to post




  • Hosting Fun

×
×
  • Create New...

Important Information

By clicking the accept button you specifically agree to our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. If you don't agree, please leave this site.