uitval div file's?

A

apkay

de een na de ander valt weg,na 2a3 min?

zijn ze eindelijk "goed" bezig.

apkay.

 
M

marciemarc

Ik zweer al een tijdje bij de MasterCrd files voor GW. Die doet het nog steeds perfect op een aston 1.05, maar een vriend van mij belt net op dat hij met diezelfde file in een Philips DST5816 problemen heeft. Na 1 minuut valt beeld weg en zegt 'Stop smartcard in decoder" Als de kaart eruit gehaald wordt doet ie het weer 1 minuut. Keys Ok dus, maar....???

Greetz,

Marciemarc

 
N

nitwit

@ marciemarc:

even verbeteren, anderhalve minuut. Ik heb precies hetzelfde, en alleen provider 19. Ik denk dat ome Freek wat studieboeken heeft achtergehouden uit die Satzaak. Hij begint er kennis van te krijgen. Afijn, zal ik het net maar eens doorploegen om iets te zoeken wat werkt. Als ik wat heb laat ik het weten.

nitwit

 
B

banshee

Heb zelf de keys in elkaar gepielt met secanix en in de aston 1.04 en werkt deze perfect ! Heb toch al gemerkt dat in de Aston de meeste files erin werken.

 
N

nitwit

Het lijkt een typisch flip-probleem te zijn. Er is nog een thread bij de Seca ontvangers.

cu

nitwit

 
G

geinponem

is een probleem voor de mediahighway ontvangers remedie (mag hier dacht ik wel gezien SM)is het plaatsen van enkele fake idents direct achter seca

greetz en veel plezier Geinponem

 
N

nitwit

@ geinponem,

dit is nieuwe materie voor mij. Wat bedoel je met "plaatsen van enkele fake idents direct achter seca" ? m'n programmer staat al een tijdje te ronken, en heeft er zin in.

tx.

nitwit

 
I

ilya

Ik heb ook al sinds een goed half uur op mijn filpje 5816

dat om de paar minuten beeld uitvalt.Na verloop van tijd(2 min valt mijn flipje zelf uit.Je ziet alleen de tijd !!!.(Zijn ze bij flipje zogoed bij de tijd!!!)Zet hem handmatig weer aan, want mijn afstand bediening werkte door het wegvallen niet.Dan weer effe 30 seconden beeld en dan is het weer mis .Ik dacht eerst dat het aan mijn goldwafer lag.Maar nee hoor hij valt nu ook weg met de org. seca kaart.Ra ra,.Ik ben benieuwd wat er gaande is.

Ilya

 
J

jantje

Moeten we c+ ook bellen want mijn originele smartcard doet dat ook,

 
M

marciemarc

@ jantje

Als je originele kaart ook uitvalt, dan komt dat door je GW, de software raakt er een beetje van overstuur. Schakel je ontvanger eens effe helemaal uit, daarna doet de originele kaart het wel weer goed! Dit is puur een GW probleem. (Atmel kaarten werken sowieso nog niet op de DST5816)

Greetz

Marciemarc

 
F

fenzo

goedemorgen, tegenwoordig houden ze ons in Hilversum wel bezig aan het begin van alle nieuwe maanden.

Het probleem met vragen naar een kaart door de phillips ontvanger lijkt enkel voor te komen bij pic kaarten en mosc kaarten welke zijn aangepast door ons, ik heb enkele kenissen gebeld met niet aangepaste mosc kaarten, en deze hebben geen probleem.Overigenes als je de ontvanger enkel laat staan op het basispakket (rtl4 etc) ontstaat het probleem niet.

het antwoord op deze attak van Hilversum lijkt bij mij vrij eenvoudig, ffffffffffffff weghalen bij BPM en pic blijft werken.

ik ben nu bezig dit te proberen met de mosc, kijken of dit ook werkt.

wordt vervolgt.

 
F

fenzo

het is duidelijk een probleem van de bpm, in mijn mosc heb ik de bpm gewijzigd van fffffffff naar 00000000...ee en ok, hij blijft gewoon werken, de mosc en de pic kaart zijn beiden overgegaan naar 31 mei en blijven nu gewoon werken.

heeft iemand anders deze ervaring ook ???

 
P

PieterPeuter

@ nitwit

Ik heb die seca_arst ook geprogd op m'n MM-kaartje (losse ic's), maar krijg op geen enkele manier beeld op m'n Strong8000. De keys kloppen, alles lijkt perfect, maar ik zie alleen de FTA-kanalen!

Heb beide mapjes geprobeerd, maar moet toch die van de Gold hebben dacht ik. Wie weet iets?

De picfile lijkt me trouwens wel wat klein.

Groetn Piet.

 
I

ilya

Ik heb een uurtje geleden de seca-arst files op de kaart gezet.Natuurlijk moet je de file indeling gebruiken welke in de Gbox zit(Voor goldwafer).Je ziet dat daar een aantal false providers extra geprogd zijn.De juiste keys aangepast.

Op de key files op de kaart gejaagd vervolgens de arts-pic eroverheen en voila ik heb al een uurtje constant beeld. Thanks to NITWIT.

Ilya

P.s. Ik dacht eerst dat Freek een leuke 1 april grap in petto had, dus niet

 
R

remcogur

@nitwit

je files geven idd geen problemen op mijn flipje

m.v.g

Remco

 
P

PieterPeuter

Verldolie!

Waarom werken ze bij mij dan niet?

Hoe proggen jullie die dingen dan? Ik doe het nog steeds ouderwets, met m'n DL20 de ic's 1 voor 1 volgieten, omdat ik m'n VP2 nog steeds niet aan de praat kan krijgen!

Zijn er meer lotgenoten, of zit ik de boel weer te verk***n?

Je blijft hier lachen!

Groetn Piet.

 
F

fenzo

nou even niet om het een of ander, ik heb vanochtend uitgezocht wat de reden is dat de diverse mosc. kaarten en pic kaarten de in dit forum aangehaalde problemen hebben, ik had ze zelf ook, zoals ik echter reeds hierboven heb aangehaald, is de oplossing zeer simpel IK HEB DIT GOED UITGETEST, EN DIT IS ECHT DE REDEN !!!!!!.

als je software op de PIC heb staan met de PBM op enkel fffffffff, of als je in je mosc kaartje de PBM heb gewijzigd in ffffffff ontstaat dit probleem.

ik denk zal ik de oplossing ff posten bij de smérs

ECHTER NIEMAND REAGEERD OP MIJN STELLING, HET LIJKT WEL OF IK HEM NIET HEB GEPOST !!!

wat er nog wordt aangedragen om dat andere pic file setje te gebruiken is onzin en niet nodig.

 
H

harrewar

beste Fenzo,

ik wil je niet afvallen maar jou stelling is niet helemaal waar.

ik heb hier een orgineel secakaart en heb de pbm dus op ff staan.Maar ik heb helemaal geen last van HET probleem?

ik gebruik een humi met aston 1.05, en weet dus niet of het komt door deze combinatie.

Ik heb wel vernomen, dat het met de timer te maken heeft????

Nogmaals dit is niet om jou af te vallen, maar eerder om uit te zoeken wat er nou precies loos is.

 



Hosting Fun

Bovenaan Onderaan